1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

6000 km desde el cambio de aceite y...el nivel en su sitio. Es grave doctor????

Tema en 'Mecánica' iniciado por miguelamm, 31 Ene 2014.

  1. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Pues eso, ayer, tras hacernos 1200 km en el fin de semana, me dió por abrir el capot para rellenar el líquido de los limpias y, de paso, mirarle el nivel de aceite. Ahí estaba yo, dispuesto a llevarme el tradicional susto con el aumento de nivel cuando...lo que me llevé fue una sorpresa. Desde los 45000 que pasé la revisión hasta los 51000, no ha subido ni un mm. Está en el máximo y...que se quede ahí otros 9000 km.

    Mi teoría funciona. Os cuento, hago los recorridos habituales: 13 km ida de cochera a parking abierto y 13 de vuelta, de parking a cochera. Por tanto, en la ida, coge temperatura bastante rápido y a la vuelta, le cuesta un poco más. Eso son los recorridos habituales, lo normal. Pues bien, tanto cuando llego al parking como cuando llego a casa, lo dejo al ralentí unos segundos en punto muerto. Si las rpm bajan hasta las 600-650...lo apago. Si está regenerando, 950 rpm, lo dejo al ralentí un par de minutos, momento en que siempre se corta la regeneración, bajan las rpm a 650, lo aguanto otros 30 segundos o un minutos y lo apago.

    Se que es engorroso y hay que estar pendiente (también os digo que si me pilla algún día con prisa, no hago el protocolo, apago y punto) pero para el que pueda permitírselo, si lo hace así, no hay aumento de nivel y, por tanto, no debería haber consecuencias nefastas ni para el motor ni para el turbo, pues se matan dos pájaros de un tiro. Por un lago, no entra gasoil al carter ya que acaba la regeneración y por otro, estoy refrigerando el turbo en ese tiempo que estoy al ralentí (que insisto, si llego y está a 650, no son más de 5-10 segundos).

    Ahí dejo eso.
     
  2. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No te digo que no Miguel, pero para mí que con la última reprogramación han dado en el clavo al fin.
    En cualquier caso, me alegro!

    Saludos
     
  3. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Pues yo hago exactamente igual que tu, incluso los mismos kilometros pero multiplicados por 4.
    Si los capullos de Mitsubishi hubieran instalado un chivato y en el manual hubieran explicado este proceso tan bien como lo explicas tú, no hubieramos nunca hablado de regeneraciones, subidas ni reprogramaciones.
    No creo en absoluto que hayan acertado ellos con las reprogramaciones ya que yo llevo todas y si corto alguna regeneración el aceite sube de inmediato. Así que si hay algún merito es para los integrantes del foro y usuarios que hemos sufrido para saber de que pie cojea el coche aportando experiencias que han llevado a idear esta forma de utilización y a los ideantes del Led cuya aportación para mi es fundamental para solucionar el problema.
    Sólo puedo añadir que yo además de todo esto echo combustible plus, y le cambio el aceite cada 7500km (aceite que cumple lo que dice el manual: 5W30 ACEA C2, C3 y Jaso Dl-1). y ademas todas las semanas le pego una carrerita de 25km por autovía.
     
  4. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Repetido, borrese
     
  5. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Y que le descuenten una unidad en el número de posts, que al que los cuenta no le han dado aguinaldo esta Navidad.
     
  6. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    De la última Revisión, llevo 7000 km, y la verdad hago lo que hacía siempre, ir almorzar los días no festivos, 3 semáforos y 4 km y el nivel está por debajo del segundo agujero !de P. Madre, para mi entender con la ultima regeneración me lo han solucionado del todo, lo dicho no le doy tiempo de calentarse 5 días a la semana, eso sí, los findes lo caliento bien,

    Manu

    PD Casi TODO tiene Solución, (Proverbio de mi Tío Paco)
     
  7. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Como te pones por un cochino post... Vaya ya llevo otro. Esto es como comer pipas, te pones y hasta que no se te despellejan los labios no paras. :-D :-D
     
  8. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Yo mire el aceite una vez y estaba al 30%, lo mire al mes siguiente y estaba al 50%.. Ambas veces lo Medí en frío... No se q cosa rara es esta
     
  9. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Yo hago a rajatabla lo que dice miguelamm, y me sigue subiendo....por cierto, voy a echar un vistazo al nivel, que hace un par de semanas que no lo miro.....
     
  10. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Sigue subiendo....con ritmo lento pero seguro......:mad:

    Desde luego, es siempre tan lento que entre cambios de aceite cada 15.000 km, nunca me ha llegado a la temida "X", pero sube sin parar....
     
  11. victor

    victor Nuevo Forero Socio

    Ubicación:
    Mallorca
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Azul Kawasemi
    Ídem a ti wylon:( Pues en nuestro concesionario aún no han dado ni en el clavo ni con el martillo ;)
     
  12. Mancas

    Mancas Forero Activo

    Ubicación:
    Andalucia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola, ¿a que te refieres con lo de la última reprogramación?, gracias

     
  13. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hombre, pues la que salió hacia mitad del año pasado (aprox.); creo que alguien posteó incluso el número y la fecha exacta; si hay otra posterior (que es posible), lo desconozco.
     
  14. Mancas

    Mancas Forero Activo

    Ubicación:
    Andalucia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Desconocia yo eso, llamaré al concesionario, gracias.
     
  15. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Como mínimo es lo que me dijeron en el concesionario.
    Quizás alguna bella dama espía (que hace mucho tiempo no aparece por estos lares) lo pueda confirmar. :eek:
     
  16. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Supongo que vas a Palma....ni te molestes a probar en Manacor, llevo dos años insistiendo....:(

    Es verdad!! se la echa mucho en falta!!
     
  17. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    !!!!!!!!!!!!!!!Si, mucho mucho,,,?que PASA

    Manu
     
  18. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Pues volvemos a las andadas, mi penúltima regeneración a los 260 km, y la última esta mañana a los 250....:mad:...en breve me toca la revisión de los 75.000, pero ya para qué???
     
  19. sark

    sark Forero Activo

    Motor:
    200 DI-D 150 CV
    Color:
    Negro Amethyst
    yo lo mire el otro dia despues de 7000km de la revision (la de los 45000) y tampoco me ha subido...nunca corto ninguna regeneracion, pero ya hasta pienso que me debe consumir aceite o algo y por eso no sube, jajaja
     
  20. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues a mi me pasa al revés ....

    Los dos primeros años, me hacía regeneraciones cada 550-650km ..... cuando pasaba la revisión (unos 10-11.000 km) el aceite me había subido un poco.

    Me quejé en el concesionario cuando hice la revisión, y me dijeron que lo tenían solucionado, que la ultima actualización (agisto 2.013) arreglaba ese problema.

    Y efectivamente se ha arreglado .... ya no me hace actualizaciones cada 550-650km ... ahora me las hace cada 250-350km .... y algunas me las ha hecho en intervalos de 70-80km .....

    Llevo 6.000km desde la revisión, y el aceite está tocando ya la X ...... llamo al concesionario y me preguntan si me ha saltado la avería de nivel de aceite ... les digo que no, y me contestan que nada, que entonces siga circulando (con el carter lleno de gasoil).




    Y ni he cambiado de estilo de conducción, ni de trayectos, ni de gasolinera ..... antes me hacía las regeneraciones cada 600km, y ahora me las hace cada 300km ....

    O tocaron algo en la reprogramación, o no se .-...
     

Compartir esta página