1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Al bajar del coche a veces se oye un pitido intermitente en la consola

Tema en 'General' iniciado por JMargalef, 9 Mar 2012.

  1. JMargalef

    JMargalef Forero Activo

    Ubicación:
    Amposta (Tarragona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Pues eso, no se si le pasa a alguién más, pero a veces al bajar del coche se oye la consola pitar intermitentemente como unos cinco pitidos y sale un mensaje en la pantalla pero no puedo verlo exactamente, pero me parece que pone que la dirección no está bloqueada o algo así
    ¿A alguien más le ha pasado?
     
  2. josebair

    josebair Nuevo Forero

    Ubicación:
    San Sebastian
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Solo cuando me he dejado las luces encendidas pita el coche, o cuando bajo un puerto pitan mis oidos. :p
     
  3. JMargalef

    JMargalef Forero Activo

    Ubicación:
    Amposta (Tarragona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Las luces no son porque estan en automático y se apagan solas
     
  4. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Te refieres a que te bajas dejando el coche encendido?.
    Yo algunas veces me bajo y lo dejo arrancado y entonces pita. Pero pita por una cosa muy sencilla, como tiene arranque sin llave, cuando me bajo la llave se va conmigo en el bolsillo.
    Otras veces apago el coche y a lo mejor se me ocurre volver a darle al botón de arranque para ver el consumo (pero sin arrancar el coche) y entonces si le vuelvo a dar para apagarlo y me voy, sale un mensaje que dice volante no bloqueado y pita.
    No te preocupes, creo que todos los pitidos que oigas son normales.
    El otro día al meter la marcha atrás también me pitaba, y no había obstaculos. Lo que hice fue limpiar los sensores, porque posiblemente me daban fallo por suciedad.
     
  5. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    a mi solo me ha pitado cuando he dejado las luces encendidas y abres la puerta del conductor. No tengo el tema de las llaves, aunque el japo este pita por todo....
    Saludos
     
  6. ERIC

    ERIC Nuevo Forero

    Ubicación:
    SABADELL
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    En mi caso ha pitado tal y como dice anjibal, el mensaje de la pantalla me parece que se refiere al bloqueo del volante
     
  7. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    +1

    A mi también me ha pasado ... es normal (perdón .. es habitual,je,je.).

    Sds.
     
  8. Carmelasx

    Carmelasx Nuevo Forero

    Ubicación:
    Zaragoza
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    A mi tambien me lo ha hecho un par de veces en los 10 días que tiene de vida y pone bloqueo volante... Alguien sabe si esto indica algo preocupante?
     
  9. kur

    kur Forero Activo

    Ubicación:
    Cantabria
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Puede ser que abrimos la puerta del coche y, o, bajamos antes de parar el motor?.
    Perdón si he dicho una tontería.


    Salud.
     
  10. JMargalef

    JMargalef Forero Activo

    Ubicación:
    Amposta (Tarragona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Si, es lo que me ha pasado a mi algunas veces, pero no siempre, a que se debe esto del bloqueo del volante? No lo entiendo mucho.
     
  11. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    ????¿¿¿¿¿, ni idea no he visto ese mensaje nunca....
     
  12. dacuerdo

    dacuerdo Forero Activo Socio

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    A mi tambien me ocurre con bastante frecuencia y es el mensaje del bloqueo del volante.
     
  13. Carmelasx

    Carmelasx Nuevo Forero

    Ubicación:
    Zaragoza
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    CIERTO!!! si que me ha pasado cuando he abierto la puerta del coche en el garaje sin apagar el motor.... no se, puede que sea eso!!
     
  14. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Lo del bloqueo del volante tiene que ser que no se ha quedado en la posición adecuada.

    Recordar que nuestros antigüos coches, después de pararlos, girábamos el volante hasta una posición en que se quedaba bloqueado. Aquí pasa lo mismo, si no lo dejas más o menos recto, no tiene el hueco donde se bloquea, y por lo tanto no puede quedarse bloqueado :)

    Respecto a lo de la llave en el bolsillo, a mi tb me pita y es normal, es anunciando que no tiene la llave a su alcance, pero par mi lo raro es que no pasa nada, osea, sigue arrancado, lo que no se es si alguien se monta y trata de conducirlo anda o no.

    Alguien sabe si con el coche arrancado se lo lleva álguien y nosotros tenemos la llave, después de andar X metros o de detectar que lleva X tiempo sin la llave cerca se bloquea, se apaga el motor, o algo?? Sería lo lógico, ¿no?.
     
  15. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    O quizás pasó un gato por detrás y no lo viste:eek::). Suele pasar.
     
  16. kur

    kur Forero Activo

    Ubicación:
    Cantabria
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Mientras no le paren pueden irse donde quieran lo digo porque a los cuatro días de tenerle fui a un recado en el cual me tenía que quedar, otra persona que venía conmigo se llevó el coche y menos mal que cuando llegó donde tenía que ir (Carrefour) oyó un pitido antes de apagarlo con lo que tuvo que volver a por la llave.
    Por poco la liamos.

    Salud.
     
  17. vasi

    vasi Nuevo Forero

    Ubicación:
    tenerife
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    pasa cuando abres la puerta del coche antes de quitar el contacto para avisarte que el volante no es bloqueado, es un aviso nada más se apaga cuando sierras la puerta del chofer y el volante se blokea. Existe un riesgo grande cuando apagas el motor y el coche esta aun en movimiento, si abres la puerta …..en el momento que lo sierras se bloque el volante y te quedas sin control de dirección mas detalle encuentras en el manual del asx.
     
    Última edición: 7 Jun 2012
  18. picasssin

    picasssin Forero Honorífico

    Ubicación:
    Alora, Malaga y viviendo en Alhaurin de la torre
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    hola JMargalef
    como te ha comentado algun compañero anteriormente, son cosillas que suelen venir explicadas en el libro de instrucciones, pero la verdad, casi nadie se lee, yo no creo que tenga ninguna importancia. no te preocupes
    un saludo
    picasssin
     
  19. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Lo de los pitidos cuando está arrancado y me bajo, al retirarme pita (los que tienen arranque sin llave) y es como dice Anjibal, porque detecta que no está la llave en el radio de acción.

    Una cosa al respecto. Si mientras estoy fuera un "listo" se monta en el coche y como está arrancado sale "pitando", ¿¿que ocurre??.

    ¿Se para tras andar unos metros al no tener la llave a su alcance? (sería lo lógico por seguridad).
    ¿Sigue hasta que el ladrón pare cuando le de la gana, pero como no tiene la llave no podrá arrancarlo?.

    Son preguntas que llevo un tiempo rumiando y me gustaría tener la respuesta :D

    Saludos
     
  20. javiche2

    javiche2 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    ¿pita vuestro coche cuando se acerca a un obstáculo dando marcha atrás??? yo tengo el 200 DID 150CV y no ha pitado nunca marcha atras.
     

Compartir esta página