1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Alarma en el manual

Tema en 'Interior' iniciado por jaimejss, 5 Mar 2014.

  1. jaimejss

    jaimejss Nuevo Forero

    Ubicación:
    Sant Feliu de Llobregat
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Hola,
    ayer por fin me dieron el coche y mirando el manual vi estas 3 páginas sobre un modo de activar la alarma.
    No he podido probarlo pero supongo que alguno ya lo habrá probado.
    La cuestión es, ¿si funciona o está en el manual pero no funciona?

    Adjunto los pantallazos que he hecho a un manual donde explica lo que digo.

    Alarma02.jpg
    Alarma01.jpg
    Alarma03.jpg
     
  2. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hay que activarlo con el LEXIA. Busca esta palabra en el foro, tienes mucha información.
     
  3. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Esta opción, aun estando explicada en el manual español y estar implementada en el software, no está activada para ser configurada. Para configurar esta opción, primero tienes que activar el menú con el LEXIA. Como te dice Mónica, dale un vistazo a los bricos.
    Un saludico.
     
  4. LUIS

    LUIS Nuevo Forero

    Ubicación:
    MATARO
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola Jaimejss.

    Como comenta Mónica si no es con el Lexía no lo podrás hacer, a mi me lo hizo una persona del foro, la pega es que esta en La Coruña, a ver si encuentras algún compañero de foro que este por tu zona.

    Saludos Luis.
     
  5. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Bienvenido al mundo real!! a qué son simpáticos estos hjosdep... digo estos de la Mitsu???
     
  6. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Moderador, por dios! qué es ese lenguaje?
    :rolleyes:

    [​IMG]
     
  7. CarlosMN

    CarlosMN Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    HP = "Horse Power" es decir ¡Caballos al poder!
     
  8. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Esas instrucciones te van a servir sólo para cuando lo tengas activado y lo lleves al conce y entonces te pregunte el mecanico: Es que le has puesto alarma y entonces tu le contestes: No, la he activado con unas instrucciones que vienen en el manual. Y vas y te quedas tan pancho. jajjajaja
     
  9. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    +1000000 jjjjjj muy bueno si señor y que se tire todo el día activando alarmas y cobrandolas aparte si quiere jjjjjjjj
    Saludos
     
  10. jaimejss

    jaimejss Nuevo Forero

    Ubicación:
    Sant Feliu de Llobregat
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    pues si, tendré que buscar alguien de Barcelona con Lexia o mirar de comprar los cables, aunque da un poco de miedo el tocar sin saber...
     
  11. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo los tengo pedidos al chino y estoy algo indeciso de hacerlo yo veremos Aver
    Da rollo eso de tocar el coche y tocar algo que no se deba espero enterarme bien de como hacerlo
    Saludos
     
  12. Jamila

    Jamila Forero Activo

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Pues yo es lo siguiente que compré (antes incluso que tener el coche, je,je...). Estoy a la espera de que lleguen los "cables" (ya me han avisado que han salido) y me pongo a "jugar" con ellos en cuanto los tenga, que en el foro y después de leer mucho, creo que está bien explicado.... Si todo sale bien te puedo dar un aviso (jaimejss)...
    P.D.: lo siguiente seguramente será ponerle el navegador (que ya me lo estoy mirando... sin prisa, pero sin pausa, je,je...)
    Un saludo.
     
  13. jaimejss

    jaimejss Nuevo Forero

    Ubicación:
    Sant Feliu de Llobregat
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Hola Jamila, yo también tengo intención de comprar los cables. ¿Cuales compraste al final?
    Pues si, cuando lo consigas hacer si puedes avisarme encatnado, yo también te avisaré de mis avances, así compartimos experiencias!
    :)
    Un saludo.
     
  14. Jamila

    Jamila Forero Activo

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Prueba superada!!!! Mi pequeño ya tiene alarma, olvido de llaves, etc.... y todo con Diagbox v7.02 (no he tenido tiempo, por impaciencia de ver si funcionaba, de actualizarlo a la version 7.35, je,je,je... con ésta ya lo he "reconfigurado"....
    Que agusto se queda uno después de ver que todo està correcto....
    P.D.: jaimejss, te he mandado un "privi". Para el resto, si necesitais alguna cosa, ya sabeis....
    Un saludo a todos....
     
  15. jaimejss

    jaimejss Nuevo Forero

    Ubicación:
    Sant Feliu de Llobregat
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Felicidades Jamila!!! :D
     
  16. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Enhorabuena jamila , yo e recibido los cables ya .
    Por ahora tengo a mi hermano que controla más de ordenador que yo y con todo me decía que no es fácil , por lo menos conseguir instalarlo ..con win 8 no se que me dijo que la máquina virtual esa le daba problemas
    Ya iré diciendo Aver
    Saludos
     
  17. Jamila

    Jamila Forero Activo

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola Miguel111,
    mucho ánimo y paciencia... que al final todo se puede conseguir. Yo lo he hecho con Virtualbox en Windows 7 e instalando el XP en el mismo. Un consejo: al crear el disco virtual, darle de memoria unas 20GB ya que en principio, al instalarlo solo con 10GB tuve la sorpresa que al ir actualizando el programa DiagBox me quedé sin memoria y tuve que volver a empezar... Cabe también tener el XP con service pack 3 (SP3) para que pueda "correr" sin problema y bajarse el Winrar para poder descomprimir los archivos...
    Lo dicho, para cualquier duda aquí estamos...
    Un saludo de Jamila.
     
  18. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Gracias jamila lo tendré en cuenta
     

Compartir esta página