1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Alarma. Fallo motor!!! Misterio desvelado...

Tema en 'Mecánica' iniciado por doctaton, 14 Dic 2012.

  1. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues, eso... volviendo hoy del trabajo, y tras la dichosa regeneración, aparece la temida luz de fallo motor: [​IMG]


    [​IMG]



    Síntomas:
    Ninguno. El motor funcionó como siempre, los escasos 5 km restantes para llegar a casa.

    Causas?
    No lo se. Era de noche. Lo único que vi es que el nivel de aceite era correcto...

    Sospecho que el Oil Catch Can se haya tapado.

    Ya comentaré...
     
    Última edición: 17 Dic 2012
  2. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Suerte compadre, que no sea nada, sólo lo que dices que el oil CC está hasta las trancas de residuos y vaciándolo se te soluciona ;-)
     
  3. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Que no sea nada.
    Ya nos dirás, que yo estoy como tú: misteriosamente sin subida de nivel y de repente me he acojonado!

    Salut
     
  4. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Re: Alarma. Fallo motor!!!

    Sera la luz de los que pisan huevos, recirculacion de gases :(
     
  5. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Será la mariposa de admisión?
     
  6. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Re: Alarma. Fallo motor!!!

    Si no lo miras muy a menudo puede que haya habido algo de aspiración de aceite del CC y hayas tenido una mala combustión prolongada que haya producido el fallo.
    Si tienes con qué mirar el código de fallo puede que te dé más pistas sobre el tema.
    Ya nos contarás. Que no sea nada compañero!!!
     
  7. sunnyo

    sunnyo Forero Activo

    Doc espero que sea el oil catch can ya que si no es así no se entiende. Yo ahora recientemente he cambiado mis trayectos con el coche y hago 90% ciudad, la primera regeneración desde que hago estos recorridos me la hizo con 200 km. Como esto siga así me parece que me voy a sentir obligado a sacar a pasear el coche asciendo trayectos largos...cago en todo.
     
  8. 007ASX

    007ASX Forero Experto Socio

    Ubicación:
    Colmenar Viejo (MADRID)
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Espero que sea cualquier chorrada y no perjudique el motor.

    Un saludo.
     
  9. victor

    victor Nuevo Forero Socio

    Ubicación:
    Mallorca
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Azul Kawasemi
    Me sumo a los deseos de los otros compañeros y que solo sea el oil catch can
    Suerte doc
    Saludos
     
  10. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    mmm...lagarto lagarto,Doc !!
     
  11. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Vaya rollo, espero que no sea nada doc....
     
  12. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Re: Alarma. Fallo motor!!!

    Oye y si le metes diagbox no te dice que fallo es???
     
  13. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Re: Alarma. Fallo motor!!!

    Ja ja... gracias por preocuparos!

    Hoy salida trail con la moto por lo que no he podido mirarlo.

    Mañana, conecto Diagbox, veo el error y os comento.
     
  14. Estakirot48

    Estakirot48 Forero Habitual Socio

    Ubicación:
    Sabadell
    Motor:
    180 DI-D 116 CV
    Color:
    Plata Cool
    Hola Miguel,
    ¿Cómo no quieres que nos preocupemos, si tu eres LA INSTITUCIÓN, EL MAESTRO, EL AVEZADO, EL PÉRITO y nuestro GURÚ? :eek:
    Estamos a la espera.....

    Un cordial saludo ;)

    PD. Cuidadín con la moto y el viento que ha hecho hoy !!!
     
  15. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Lo siento Sr moderador, espero que no sea nada.
    Si puedes nos comentas el proceso para chequear el fallo con el Diagbox, y por supuesto cual a sido la causa y solución de ese testigo.
    Un saludo.
     
  16. albino08

    albino08 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola.desde el movil.Si el motor no tiraba bien.como me sucedio a mi.....el problema es de gestion de gsases....o sea resumiendo no llevas turbo.un problema solo de electronica.una visita al maletin del taller y yata.
    Ese fue la causa del testigo en mi asx..Si volviera a repetir..........ctentralita etc.etc....perdonad desde movil es complicao teclao.Feliz navidad a todos.
     
  17. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Re: Alarma. Fallo motor!!!

    El motor funcionaba bien, el aceite correcto. Lo más probable es que se haya tapado la salida del decantador de aceite.
    Mañana cirugía...
     
  18. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Venga! que haya suerte y si es eso, recuerda:
    "La maniobra de "Von Pallanca": lo que no se diseca se arranca"

    Salut
     
  19. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Re: Alarma. Fallo motor!!!

    Eso es lo qie me paso a mi, fijo
    Le diste la pasadita lexia???
     
  20. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Aún no.

    Hoy estuve 3 hs sacando el barro de la moto... :(

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]



     
    Última edición: 17 Dic 2012

Compartir esta página