1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Amortiguadores

Tema en 'Mecánica' iniciado por Pablo, 1 Mar 2011.

  1. Pablo

    Pablo Nuevo Forero

    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    Hola a todos!....
    He leido en algún mensaje al foro sobre el ruido que hacen los amortiguadores en lo badenes, a alguno ms le pasa?....o alguien ya lo soluciono en el concesionario?...
    Saludos y gracias!
     
  2. Jorge G.

    Jorge G. Forero Activo

    Ubicación:
    Madrid
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola Pablo, yo he sido uno de los que lo escribí, y me sigue pasando. Lo que pasa es que me jode llevarlo ahora y estar sin coche varios días. Esperaré a la primera revisión que como es a los 15.000 km, no tardaré mucho. Ahora tengo 7.000. De todas formas, me voy a pasar esta semana por el taller y se lo voy a comentar, no sea que cuando vaya a la revisión me digan que es culpa mía por hacer el cabra con el coche, lo cual no es así y entonces será cuando me cabree. Se lo voy a comentar porque me pasa desde el principio prácticamente. Tengo también un BMW serie 1 desde hace 2 años y no suenan nada de nada, y no me vale que me digan que es un BMW, porque los amortiguadores no deben de sonar en coches nuevos, y menos en Mitsubishi puesto que su política, según ellos, es hacer coches a alta calidad. Ya os contaré lo que me comentan en el taller.
    Un saludo a todos
     
  3. nailos

    nailos Forero Activo Socio

    Ubicación:
    Asturias
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    YO por mi parte no tengo el problema de ruido en los badenes puede que el problema sea de los amortiguadores que esten defectuosos
     
  4. Pablo

    Pablo Nuevo Forero

    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    Ok,,Jorge..ya me contaras que te dicen, a mi me pasa algo parecido..lo de quedarse unos dias sin coche. Bueno a ver si hay suerte..ya me diras!
     
  5. ubaynoel

    ubaynoel Nuevo Forero

    a mi me pasa lo mismo yo pienso que tampoco es normal lo comentare en la revision de los 15000
     
  6. ferminrr

    ferminrr Nuevo Forero

    En mi caso el ruido me apareció de repente en la parte trasera, por el ruido que me hacía cada vez que pasaba por un badén o bache parecían los amortiguadores... pero en realidad era el tubo de escape que se había soltado! Lo lleve al concesionario y me comentaron que el tubo va enganchado al parachoques y que se había soltado seguramente por un golpe en el parachoques de otro coche aparcando, imagínate mi cara de sorpresa, porque el parachoques esta intacto, vamos que si le dieron un golpe tampoco fue nada del otro mundo... y en 2 minutos me solucionaron el problema y el ruido se dejo de oír.

    Yo detecte que era el tubo de escape dándole unos golpecitos con la mano o el pie en la parte final del tubo con el coche en parado y conseguí oír el mismo ruido que hacía cuando pasaba por un badén.

    Lo que no me acabo de convencer es que por un golpecito de nada el tubo se suelte... ya podrían haberlo fijado mejor o de otra manera y no contra el parachoques...

    Espero que vuestros ruidos sean el mismo problema ya que al menos te quedas tranquilo que no sea el amortiguador.

    Saludos.
     
  7. westfort

    westfort Nuevo Forero

    Ubicación:
    alcobendas
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    yo no tengo este problema, pero me surge una duda respecto al recorrido de la amortiguación.
    cuando voy por carretera (2w) y pillo un bachecito, el coche suena como si el amortiguador no obsorbiera el impacto, aunque dentro no notas casi nada.
    en cambio metiendote por caminos (con el 4w look)perece que la amortigación se ablanda.

    puede ser que se haga mas blando al poner la tracion a las 4 ruedas o es por el tema de velocidad???
     
  8. Lorenzo_Quart

    Lorenzo_Quart Forero Activo

    Ubicación:
    Úbeda, Jaen.
    Versión:
    Motion
    Color:
    Azul Kawasemi

    Me ha pasado igual.
    Desde hace un tiempo me daba la sensación que había un ruido en la parte trasera. Ayer el pequeño ruido ya paso a chirrido y comprobé que era el tubo de escape. El Sábado intentare ver si es fácil de solucionar y si no me pasare por el taller.
     
  9. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    A mi lo que me hacen ruido son los frenos cuando voy marcha atras y freno, además es bastante fuerte el chirrido!!

    Saludos.
     
  10. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    acabo de probar a frenar fuerte marcha atrás y va perfecto, así que haz que te lo miren porque no es normal...
     
  11. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Pues eso deberé de hacer porque no llego a los 3000Km.. que raro..

    Saludos.
     
  12. Lorenzo_Quart

    Lorenzo_Quart Forero Activo

    Ubicación:
    Úbeda, Jaen.
    Versión:
    Motion
    Color:
    Azul Kawasemi
    Eso es cristalización en las pastillas. Se soluciona de una forma tan sencilla como pegando unos cuantos frenazos.
     
  13. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    esta pregunta quer hago no es de coña....tiene que hacerlo marcha atrás o puede frenar mirando p'alante??
     
  14. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    No se pero esta tarde he pasado el coche por la máquina para limpiarlo y después ya no me hacía el ruidito.. seguramente será cristalización como bien dice el amigo Lorenzo_Quart.. Pasará lo mismo con el filtro de partículas??

    Saludos
     
  15. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    No dés ideas, vaya a ser que alguien lo pase por el túnel con el motor abierto......
     
  16. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    jajajjaaj, pero que caña le estais dando al filtro, anda que..... para mi gusto mejor que suba un poco el aceite a que se doblen las valvulas, rompa el embrague, pete la bomba de la inyeccion....... y eso es un problema muy tipico de marcas muy valoradas y superconocidas actuales, eso si es un problema..........

    lo de los frenos a mi me pasaba al principio, con el tiempo desaparecio, supongo que sera el tiempo de rodaje que tienen que tener unas pastillas de freno hasta que acoplan al disco, pero eso me a pasado siempre con todos los coches que e tenido por eso no le e dado importancia, pero si no estas del todo seguro, al conce y no te lo pienses, que pa eso esta la garantia
     
  17. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    De momento me vuelve a hacer ruido solo en la marcha atrás, lo seguiré controlando para ver si se marcha el ruidito o sigue. Gracias chicos.
     
  18. dalton

    dalton Nuevo Forero

    Ubicación:
    Melilla
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    A mi me ha pasado también. Pero el ruido no provenía del amortiguador, sino del tubo de escape que rozaba con el parachoques. Este se había desplazado hacia dentro por un pequeño golpe, pues las sujecciones no parecen muy fuertes, un poco de fuerza al tirar del parachoques hacia afuera y solucionado.
     
  19. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    jajajja rudimentario pero util jajajja, lo probare si un dia suena :)
     
  20. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    El problema del ruido se soluciona jalando hacia detras del parachoques y así no fricciona con el escape. El problema radica en que agarre del parachosques metálicon con el parachoques exterior es una birria, es un agarre metálico muy fino que con el más mínico golpe se desplaza y roza con el escape. Una cosa positiva si que tiene, que sabes cuando te dan un golpe por detrás, por mínimo que sea.
     

Compartir esta página