1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

asistente de arranque en subidas

Tema en 'General' iniciado por mfrancon, 7 Nov 2011.

  1. mfrancon

    mfrancon Nuevo Forero

    Ubicación:
    Mollet del valles
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    se puede conectar y desconectar? y como narices funciona por que yo lo pongo en cuesta y se va para atrás, lo probé en un mercedes clase r y se queda parado,no cae ,es normal lo que me pasa?

    saludos
     
  2. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    va a ser que no se puede desconectar,llévalo al conce que te lo miren
     
  3. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    Yo al salir de la cochera todos los dias se me activa.
    Llego a la rampa de salida, paro con el embrague pisado y la marcha puesta y al frenar noto como si se echara el freno de mano automaticamente.
    Si levando el pie del freno el coche se queda completamente parado por un par de segundos.
    Lo que si te puedo decir que la pendiente tiene que ser considerable, porque en otras no me ha pasado.
    Un saludo.
    FranD.-
     
  4. mfrancon

    mfrancon Nuevo Forero

    Ubicación:
    Mollet del valles
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    gracias lo probare ...
     
  5. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola, a mi me funciona correctamente,

    Salu2

    PD como comenta JET la pendiente tiene que ser considerable.
     
  6. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Yo no lo he probado aún. cuando salga del garaje esta tarde , lo pruebo y te digo.
     
  7. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    A mi me funciona bien, exactamente como explica jer-frand, y como dice, tiene que ser una pendiente importante, si es pequeña no funciona.
     
  8. nailos

    nailos Forero Activo Socio

    Ubicación:
    Asturias
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    a mi me funciona bien y la cuesta no tiene porque ser considerable con que tenga la suficiente inclinacion para que el coche se caiga ya actua, yo lo que hago para que me salte es pisar el freno a tope con el enbrage pisado y luego lo suelto para pisar el acelerador el tiempo que te retiene el coche son aproximadamente 3 segundos tiempo suficiente para tener el pie en el acelerador ya XD
     
  9. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    Pues entonces coincidimos, porque yo me refiero a que la pendiente tiene que ser considerable en el sentido de inclinacion.
    No me refiero a que tengas que estar en una cuesta muy larga, sino que tiene que ser pronunciada.
    Y al igual que tu y como ya dije, lo que hago es tener la marcha embragada y pisar el freno. Al pisar el freno noto como el coche "echa" el freno de asistencia/emercencia y al levantar el pie del freno para colocarlo en el acelerador el coche ni se mueve del sitio.
    mfrancon a ver si tienes la posibilidad de probarlo en una cuesta con pendiente pronunciada y nos cuentas si te ha saltado el freno de asistencia/emergencia.
    Un saludo.
    FranD.-
     
  10. cortsan

    cortsan Forero Activo

    Ubicación:
    Tenerife
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Pues yo que vivo en una zona de muchas cuestas, esto es lo mejor que podría tener el coche, a mi me funciona perfectamente tanto para alante como para atrás, cuando voy a dar marcha atrás en una cuesta se activa también...Cuando me paro en una cuesta, simplemente piso el freno y cuando reaunudo la marcha suelto el freno, el coche activa el sensor, embrago y meto la primera y es verdad que si la inclinación de la cuesta es muy pequeña el sensor no se activa...O sea que para se active el coche tiene que estar parado o sea frenado,
    Saludos
     
  11. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    A mi también me funciona perfectamente...y no tiene que ser en una cuesta ni muy larga, ni tampoco muy pronunciada, por ejemplo, en la rampa de mi garaje, me basta con subir con el tren delantero un poco y ya se activa. Por cierto, es un detalle del coche que me encanta:)

    Saludos!!
     
  12. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    A mi también me funciona correctamente y es una de las cosas que más valoro, pues es muy útil. Sin embargo, al principio, en los priemeros días con el coche, no me acostumbraba. Entre cogerle el truquillo al juego del embrague-acelerador y el arranque en pendiente, estaba bastante inseguro, pues según fuera la inclinación se activaba o no. Sin embargo, al poco tiempo, con la práctica, se resolvió el problema sin apenas darme cuenta.
     
  13. heman

    heman Nuevo Forero

    Ubicación:
    MADRID
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Yo, también todo Ok, y como bien decis la inmensa mayoría, lo considero muy positivo a la hora de salidas en rampas... sobre todo para los menos "avezados", ja ja..
    UN SALUDO.
     
  14. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Ese es su funcionamiento. Se conecta en rampas pronunciadas solamente.
    A mi no me gusta su funcionamiento, ya que para mi debería conectarse siempre en todas las rampas. Ya que al hacerlo como lo hace induce a engaños. Puede haber rampas en las que pensamos que va a actuar y no lo hace y viceversa.
     
  15. pacguemon

    pacguemon Forero Activo

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Cierto, a mi me funciona también en determinadas cuestas, no en todas, pero funcionar funciona, es decir va bien, y también lo que comenta un compañero, no se puede desactivar.
    Ya nos contaras.
    Saludos
     
  16. Vicente77

    Vicente77 Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Bueno en mi coche actual (Ford tourneo connect) el sistema pasa a llamarse HLA, pero en definitiva es lo mismo, en fin el sistema por lo menos en ford te indica en el cuadro de mandos que esta activado es más hasta con una alarma sonora, me imagino que debe ser igual en el "michu", y eso se desconecta desde el menu del ordenador de a bordo, al menos es así en mi ford....aunque espero con ansia viva que pronto pueda ver en directo el funcionamiento del HSA en mi futuro "inmediato" ASX
     
  17. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Vicente, si leés bien los anteriores posts de este hilo, verás que una pequeña "queja", hace referencia precisamente a eso, que no hay ningún tipo de testigo o aviso de que el sistema está en funcionamiento, y que además no se puede desactivar en ningún sitio...aún así, trastearé el mmcs, por "siaca" jeje:)

    Saludos.
     
  18. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Si sirve de algo, el otro día lo he trasteado yo para aumentarle la sensibilidad y no he visto la opción.
    Lo que no quiere decir, que no la haya... :rolleyes:
    Para mi, mucho mas importante que poder desactivarlo o no, o de la presencia de testigo o no, es poder aumentarle la sensibilidad al máximo, es decir, que el coche no avance ni un cm cuando engranamos la reversa ni retroceda un cm cuando metemos primera.
    Es decir, que se active siempre.
    Saludos!
     
  19. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Yo no le he pillado el truco al sistema este, yo soy de los que controlo bastante en las cuestas jugando con el embrague/acelerador, asi que me vuelvo loco cuando se me activa, porque como el juego embrague/acelerador lo hago muy rapido el coche se me queda retenido y cuando salgo me sale un poco brusco, ademas si la pendiente es mediana, se activa unas veces si otras veces no, asi que como no hay testigo, pues es sorpresa, igual se activa que no se activa, la ayuda esta tiene que estar super bien para cuestas muy muy pronunciadas, pero para el resto me tengo que acostumbrar.
     
  20. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Mi salida de garaje no es muy pronunciada, y desde mi plaza salgo ladeado a la rampa, muchas veces salgo recto, pero cuando no estan los coches 80% de las veces salgo inclinado osease, primero la rueda derecha, al caso, con 1 rueda rn la rampa y las otras no, a mi se activa la asistencia en cuestas
    Saludos


    ---
    I am here: http://maps.google.com/maps?ll=40.474164,-3.380044
     

Compartir esta página