1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Asx 200did cv tirado en chiva valencia aviso luz de alternador

Tema en 'Mecánica' iniciado por pablus75, 2 Sep 2014.

  1. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Buenos dias
    Os cuento la historia.
    Me dirijo a Denia desde Madrid y a 200km de denia, el coche empieza a perder potencia, lo consigo estabilizar a 80km/h en cuarta ( si le meto la quinta o la sexta se viene abajo).Donde mas se notaba la falta de potencia es en las subidas.
    Llevo unos 100km y decidimos echar un vistazo al coche.Cuando me paro en el stop antes de la gasolinera y reanudo la marcha, no me deja pasar de 30km/h y en primera y sale la luz de aviso de alternador.
    Nos paramos en la gasolinera, apagamos y encendemos el coche y la luz no se apaga. Damos unpar de vueltas a la gasolinera, puedo meter segunda pero no pasa de 2500vueltas.
    Se llama a mitsubishi 24 horas y me comentan que mecanicos no tienen y como mi coche tiene mas de 3 años que mejor llame al seguro. Ellos no me pueden atender
    Llamo a la mutua y me ofrecen grua y taxi a destino.
    Intento salir con el coche para ver si me puedo acercar lo maximo posible a Denia y no consigo pasar de 30km y en la via de acceso a la autopista me quedo esperando la grua

    Alguien le ha pasado lo de la luz de aviso de alternador?
    Finalmente me repatrian el coche a madrid, no hay taller oficial dentro de 200km q me acepte el coche antes de 11 dias. El de alicante estaba a 290km , aunque he ofrecido pagar el resto, no me ha quedado mas remedio que mandar el coche a madrid. De vacaciones hasta el 14 y tengo que trasladarme de denia a cadiz y cadiz madrid

    Espero no aburrir a nadie ;-)
    Gracias a zoidberg por tu comprension

    Saludos
     
  2. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Te he dado un "me gusta" pero realmente es un "ánimo Maximus, fuerza y honor".
    Ya nos contarás en qué acabó la aventura.
     
  3. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Putada, espero que no sea mucho la broma, en cualquier caso..si te quedas sin alternador y con lo que cuentas que hiciste la bateria no tendria que haber aguantado
     
  4. moterotw

    moterotw Forero Activo

    Ubicación:
    Sevilla (provincia)
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Lo siento muchísimo, me pongo en tu lugar y desde luego es para cabrearse de lo lindo..., y luego encima pude que sea cualquier chorradita de nada. Aunque mejor así, que no una avería gorda.

    Bueno, ánimo y ya nos contarás.
     
  5. Jamila

    Jamila Forero Activo

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola pablus75... no sé si serà el caso... ¿lo tienes con cambio automático? Lo comento porque en mi anterior coche (Gran Cherokee) me ocurrió dos veces lo mismo y fué que la bateria "cascó" y la centralita del coche está programada para que en caso de perdida de energia entre en "stanby" y no deja passar el coche de 2 marcha.... La primera vez me tocó pasar por el taller oficial, cambio de bateria y reprogramación de la ECU.... la segunda vez, tan solo fuí a mi mecánico de confianza y cambió la bateria y a correr....
    Un saludo...
     
  6. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    A mi me paso en el 4007 lo mismo en un viaje de Albacete a Salamanca, pero no me salía el alternador, me daba fallo de motor, lo paraba y al ratito tiraba bien, el problema en mi caso fue que con la temperatura le entraba una burbuja de aire al common rail y daba fallo, en el taller apretaron con una abrazadera de fontanería la conexión del tubo por donde entraba y listo....ni me cobraron.

    Lo del alternador me escama, con los km que ha hecho desde el primer error, si la batería no carga lo mas normal es que se quede tirado sin batería y sin nada, y mas en estos coches que incluso llevan la dirección eléctrica.....
     
  7. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Vaya trastada !!!. Suerte y que la reparación te la hagan rápida y económica. Ya nos contarás.....
     
  8. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Por los síntomas que comentas yo no descartaría una rotura de turbo.

    De los chivatos, tras ver que una obstrucción en el filtro de combustible la marca como fallo en el control de tracción no me fiaría mucho. El japo que los diseñó se debió pasar con el saque.

    Suerte y que sea cosa de poco. Cuéntanos cual era el problema cuando te lo solucionen.
     
  9. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pueden ser varias cosas, hasta la egr, cuando la centralita detecta un valor anormal en determinados parámetros hace que el coche entre en modo protección y no anda ni para atras
     
  10. revenia

    revenia Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    bueno colega eso me suena tela....a mi me pasó y lo puse en el foro.
    En teoría no te deja el coche correr para no romper otras cosas...(eso me dijeron) todo está controlado por ordenador asi que....es lo que tiene. A mi me costo mas de 600 pavos el arreglo y me dijeron que la gasolina estaba en mal estado y era la valvula de succion lo que se me había estropeado...
    hace unos días me dijeron en la michubichi que llevara el coche con tiempo para que me cambiaran el alternador porque estaban cambiándolos gratuitamente...(asi que no te extrañe que te sea gratis si es el alternador en si)
    Tampoco entiendo mucho de mecánica pero ¿de verdad en mitad de un recorrido se averia?¿no vale para arrancar y tomar energía de la batería?. Ya te comento que a mi me paso exactamente lo que tu dices...en mitad de autovía...el coche muestra el msje (búscalo en el foro) le llamé ¿a alguien le pasa? o algo asi....
     
  11. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Siento lo ocurrido pablus75 y mas cuando te vas de vacaciones. Espero que se solucione lo mejor posible. Ya nos contarás como te vá.
    Un saludo y ánimo compañero.
     
  12. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    GRRRRRR... suerte y ponte en plan chungo pero qué YA!!

    Si el seguro te ha ratoneado en un momento de apuro... ajustícialo!!! fffffffffff que manía les tengo!!!
     
    Última edición: 3 Sep 2014
  13. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Gracias a todos, veremos cuando vuel va a madrid por donde va el tema de la reparacion.

    Creo que estoy un poquito cabreado, por todo lo ocurrido, ha sido impotencia mas que nada

    No es un asx con cambio automatico.

    Leyendo foros y teniendo encuenta la luz de aviso, estaba mas con el tema del alternador y el ruido clack,pense que era alternador y por miedo no levante el capot.

    Bueno con la maquina de diagnosis sabran la averia y veremos la broma

    Gracias a todos x vuestro animo!
     
  14. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Suerte y esperamos noticicas
     
  15. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Buenas tardes
    Presupuesto recibido
    Averia turbo 2970€
    Me pasare por el link de la averia del turbo

    Saludos
    Pablo
     
  16. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Lo siento mucho
     
  17. jsl230

    jsl230 Forero Habitual Socio

    Ubicación:
    Miguelturra
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Lamento haber acertado en el pronóstico. Intenta que te apliquen esa rebaja que se comenta en el hilo del turbo roto. Déjales claro que si has hecho los mantenimientos que recomiendan en tiempo y con la frecuencia que pasa es problema suyo y la marca -no el concesionario - no se puede escaquear de los resultados de su engendro.
    Suerte
     
  18. picasssin

    picasssin Forero Honorífico

    Ubicación:
    Alora, Malaga y viviendo en Alhaurin de la torre
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    OJONES:mad: medio millon de pelas???????????'
    no está en garantia el coche??
    lo asume el seguro?
    espero que se solucione satisfactoriamente pablus....
    un saludo desde malaga
    picasssin
     
  19. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Virgen del amor hermoso!!!. Vaya hostión!!!. :mad::mad:

    Como ya te han dicho, trata de que si no todo, al menos la marca se haga cargo de parte de la avería. Suerte y ya nos dirás.

    Otro motivo más para tratar de reactivar esa queja conjunta a la que hay que dar trámite sí o sí.
     
  20. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Es una putada de Coj..........¿cuantos Km llevas

    manu
     

Compartir esta página