1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Aviso avería motor

Tema en 'Interior' iniciado por Jaxs, 2 Jun 2016.

  1. Jaxs

    Jaxs Nuevo Forero

    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Gris Titanium
    Buenas, cuando tengo en contacto mi asx aparece el aviso de avería motor en el cuadro de instrumentos pero al arrancar desaparece. ¿Debería preocuparme?¿A qué puede ser debido?
     
  2. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Sera el chequeo inicial
     
  3. Jaxs

    Jaxs Nuevo Forero

    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Gris Titanium
    ¿Y qué puede pasar?
     
  4. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Nada, como bien dice goose, es un chequeo.
     
    A Jaxs le gusta esto.
  5. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Lo chungo seria que una vez arrancado no desapareciera. Por lo demás, es su funcionamiento normal.
     
  6. Jaxs

    Jaxs Nuevo Forero

    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Gris Titanium
    Muchas gracias, soy nuevo en esto y cualquier cosa me llama la atención
     
    A twins le gusta esto.
  7. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Tu pregunta y si sabemos como ayudar, se ayuda. Es lo que tiene esta comunidad de asxeros.
     
  8. SuperLyon

    SuperLyon Forero Activo

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Esto es un fallo en la junta de la trócola porque esta mal del riego........ que no, que es broma..... eso lo hacen todos nuestros coches.....;)
     
  9. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Se esta preparando para romperse el turbo en cualquier momento:D
     
    A CarlosAN y AGVilloldo les gusta esto.
  10. Aga

    Aga Forero Activo

    Ubicación:
    Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Kaiteki
    Color:
    Gris Titanium
    Preocúpate cuando arranques y no salga ese motorcito, es como el resto de controles se encienden y cuando verifica que todo es correcto se apagan ,
     
  11. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Pero eso creo que en la autoescuela lo enseñaban, no??
    Jodo me estoy haciendo viejo...
     
    Última edición: 2 Jun 2016
    A jeopardize le gusta esto.
  12. Jaxs

    Jaxs Nuevo Forero

    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Gris Titanium
    Jajajaja puede, pero ya hace mucho de eso
     
    A erpintaor le gusta esto.
  13. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    !!! Virgen Santa del perpetuo dolor,,,,,quien ha osado nombrar " TURBO""

    Manu
     
  14. aLMoNTe

    aLMoNTe Forero Habitual

    Ubicación:
    Comunidad de Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion 4WD
    Color:
    Rojo Orient
    SsssHhhh
    No nombreis el Turbo !!!
     

Compartir esta página