1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ayuda para colocar pieza.

Tema en 'Interior' iniciado por CarlosAN, 1 May 2016.

  1. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues que he soltado esta pieza para curiosear el conector suelto y despues no soy capaz de colocarla.
    No me enganchan las pestañas y se sueltan continuamente las pestañas metalicas. He estado una hora y no soy capaz, no se agarra y no se que puedo estar haciendo mal, quizas se haya roto la pieza y no lo vea.
    A ver si alguno me ilumina.

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Intenta primero meter por la parte de las pestañas metálicas a ver si suena la flauta
     
    A ninjari le gusta esto.
  3. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Hazle caso al maestro Pintaor....doy fé que tiene buenas zarpas
     
    A ninjari le gusta esto.
  4. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Nada, no hay manera, saltan las piezas metalicas. mañana a la tarde lo mirare con mas calma, tiene que ser una chorrada con la que no acabo de dar. Si alguno tiene mas sugerencias o le ha pasado, que me vaya dejandolas para probar mañana.

    Un saludo
     
  5. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    A mi percepción yo primero colocaría la zona de las flechas y haciendo presión en el sentido, intentaría colocar los ganchitos de los círculos en el guarnecido.
    Otra opción es enganchar la zona de los círculos y con un punta fina (destornillador) presionar las grapas de metal de las flechas y sujetarlas al guarnecido...
    No se me ocurre mas así a distancia, solo acercarme y darle caña jajajajaja
    uploadfromtaptalk1462129451801.jpg
     
    A Manu_Huelva, AGVilloldo y ninjari les gusta esto.
  6. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Igual hay que separar las dos partes que se han soltado y poner de una en una.
     
    A ninjari le gusta esto.
  7. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Los anclajes que con círculos rojos señala Erpintaor, parecen estar rotos... te costó bastante el retirar esa placa??

    Tal vez me esté equivocando, pero si me lo preguntasen a mi, diría que están partidas todas las pestañitas que aseguran la sujección de esa pieza en su emplazamiento... Si por casualidad, te costó un webo y parte del otro el retirarla, puede ser que eso sea lo que ha pasado, ...o eso, o... las pestañucas eran de chichinabo y se han roto casi sin forzarlas, lo que presentas en la primera foto, parece ser un conjunto de dos piezas, la pieza que queda anclada al techo y sobre ella, un embellecedor, viendo los anclajes que aparecen intactos de dicho embellecedor y viendo los anclajes de la pieza embellecida y anclada al hueco metálico tallado en el techo, yo diría eso... que han cascado todas las pestañas y que la pieza no ajusta ni de coña... Tal vez quedaría superpuesta, pero no aguantaría ni las vibraciones del arranque...

    En esta opinión mía, basada en hacer zoom, con el móvil, sobre unas fotos... me han llamado la atención, ciertas marcas que revelan "insistencia" o más "palanca" de la que el fabricante estimó necesaria...

    Planes B, C, D... E (si el diagnostico anterior fuese correcto):
    B - Conseguir nueva pieza embellecida.
    C - Sujetar conjunto, con estratégicos apliques de Velkro' de doble cara.
    D - Estudiar unos taladros que no ocasionen más trastorno, con los que valerse para dejar ese conjunto atornillado, con unos tornillos supermolones que algún día llegarán a tus manos...
    E - Reconstruir las pestañas rotas, por medio de una labor de artesanía pura, dura y larga... (taladrado de precisión ó tallado de corredera, varilla roscada + tuerca & contratuerca... p.ejem. y por dar una idea con ciertas capacidades de regulación que facilitasen y casi promoviesen, futuras incursiones).
     
    rigelvega, AGVilloldo, Lion Heart y 2 otros les gusta esto.
  8. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    En mi anterior coche... pestañita que se vio involucrada en un desmontaje, pestañita que cascó... creo que las pestañitas de plastiquete, hoy por hoy, son el azote del trabajo fino, hasta para los propios "de la casa", la ventaja de los del taller, es que si la pifian, "en cero coma'", montan repuesto, aprenden para el siguiente y santaspascuas!!

    Sea cómo sea, muchas gracias por compartir, compi!!
    (Buenas fotos!! ...Muy buenas!!)
     
    A twins y erpintaor les gusta esto.
  9. aLMoNTe

    aLMoNTe Forero Habitual

    Ubicación:
    Comunidad de Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion 4WD
    Color:
    Rojo Orient
    Unos Gin Tonics y vamos a donde sea !!!
    LoL
     
    ninjari, AGVilloldo, Lion Heart y 2 otros les gusta esto.
  10. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Gran analisis el tuyo como siempre y buena respuesta.
    Es posible que haya cascado las pestañas de plástico al sacarlo, aunque no era la primera vez. Como dije ayer (andaba con prisa) hoy lo volveré a intentar con mas calma y si no consigo encajarlo, me decantare por la opción B, veremos cuanto me piden por ese plástico. Ya os contare.
     
    A ninjari le gusta esto.
  11. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Acabo de llamar a mitsu....

    100€ se llama la pieza. IVA incluido.
    Toca pensar...
     
  12. KAI

    KAI Forero Activo

    Ubicación:
    Cantabria-Eivissa
    Color:
    Negro Amethyst
    Eso seguro que se puede arreglar de alguna manera algo mas barata...
    Has probado a separar las dos piezas com se te ha dicho anteriormente?
    Me da la impresión de que por ahí van los tiros.
     
    A twins y erpintaor les gusta esto.
  13. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Eso voy a intentar. No creo que sea complicado el proceso. ;)
     
  14. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Bueno, pues ya está. Al final he separado las dos piezas.he llenado de pegamento con la pistola termoselladora el receptaculo (señalado con la flecha roja) donde van alojados los clips metalicos para que no se salgan, a continuación he separado las dos piezas de plastico con cuidado (a parte de los clips de plastico llevan un punto de termosellado a cada lado) y he presentado la pieza 2 al hueco. He ajustado las pestañas metalicas del hueco para que enganchen bien los clips metalicos y luego he colocado la pieza1. Parece que está bien sujeto todo.

    [​IMG]

    Tachan!!!!
    [​IMG]
     
    Última edición: 2 May 2016
    gtaadicto, ninjari, davifeli y 5 otros les gusta esto.
  15. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Me alegro que todo haya terminado bien....y sobre todo gracias por indicarnos dónde no debemos tocar los más zarpas!!
     
    ninjari, Lion Heart, KAI y 2 otros les gusta esto.
  16. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Gracias a todos vosotros por darme las posibles ideas. :)
     
  17. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Pues con las explicaciones que a dado... los mas zarpas lo tenéis fácil ;)
     
    Ramon000, ninjari, twins y otra persona les gusta esto.
  18. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Problema solucionado, enhorabuena.
     
    A CarlosAN le gusta esto.
  19. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Estupenda reparación. Esperemos que el tiempo confirme que ha sido efectiva.
     
    A CarlosAN y ninjari les gusta esto.
  20. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Óstráss!! pues ahí quedó!! si señor!!
    Si te aguanta el paso del tiempo, has triunfado!!! mantennos informados, que de estas cosas siempre se saca nota!! ....muy interesante!!
     
    A CarlosAN le gusta esto.

Compartir esta página