1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Barra Consumo, es normal???

Tema en 'General' iniciado por manuhj, 26 Dic 2011.

  1. manuhj

    manuhj Nuevo Forero

    Buenas a todos de nuevo,

    Me he dado cuenta que cuando arranco el coche después de estar, por ejemplo la noche en el garaje, la barra de consumo empieza toda en blanco, me explico, es como si no guardara la media de consumo y empezara la media desde cero, en cuanto empiezo a andar se va estabilizando ya la barrita verde y empieza a hacer la media, no sé si me explico.

    Es esto normal???
     
  2. JJGLEZ

    JJGLEZ Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Es normal, creo que la barra a las 6 horas de estar parado el vehiculo se reinicia desde cero, hasta estabilizar de nuevo el consumo medio aparecen valores estratosfericos en algun hilo esta mejor explicado.
     
  3. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    Esto esta ya muy comentado.
    El vehiculo tiene dos formas de indicacion, los "consumos parciales" (1) y los "consumos totales" (2).
    El ordenador de a bordo al estar el vehiculo en reposo un minimo de 4-6 horas, los consumos 1 los pone a cero.
    Pone a cero tanto el consumo medio, como la velocidad media (y no recuerdo ahora mismo si alguno mas).
    Pero los consumos 2 los deja intactos.
    Puedes cambiar la informacion que muestra el ordenador de a bordo (que por defecto siempre muestra los consumos 1), desde el menu de ajustes. Este menu te sale siempre que tengas el contacto puestos, o el coche en marcha PERO con el freno de mano activado.
    Pulsas la tecla INFO hasta que aparezca la opcion de ajustes. Deja pulsada la tecla INFO para entrar en ajustes. Dentro de ajustes vas pulsando la tecla INFO para ir cambiando de opciones, y deja la tecla INFO pulsada para cambiar los valores.
    Lo que si te digo, que el coche una vez que lo pares y pasen las 4-6 horas de reposo, vuelve a mostrarte los valores 1 (es asi por defecto y asi de cabron).
    Si tienes un MMCS tambien puedes cambiar estos valores desde la pantalla tactil.
    En el ordenador de a bordo te pone un "1" o un "2" segun te este mostrando unos valores u otros.
    Y como ya te han comentado es normal que muestre esos valores estratosfericos, pues reconoce que el coche no se esta moviendo y esta consumiendo, por lo tanto la relacion kilometros/litros es muy elevada.
    Es como cuando llegas a un semaforo o detienes el vehiculo (sin que se pare el motor o salte el Stop&Go), veras como la barra tambien se dispara al maximo. Es porque no estas realizando kilometraje, pero el coche sigue consumiendo.
    Espero haberte aclarado algo y no haberte liado aun mas.
    Felices Fiestas.
    Un saludo.
    FranD.-
     
  4. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    JER muy bien, si señor, es todo correcto

    Salu2

    PD un poco liao, pero es así
     
  5. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    Hombre un poco liado si que parece, pero en el momento que te pones ves que es realmente asiN.
    Un saludo.
    FranD.-
     
  6. DeLaTa

    DeLaTa Forero Activo

    Ubicación:
    Roquetas de Mar - Almería
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    Y luego lo que marca de media a mi me parece demasiado poco. Yo en el trayecto al trabajo (25km de carretera nacional en llano, a una media de unos 100km/h) a los pocos km ya se me ha puesto por debajo de 5 l/100km, por lo que hago unos 22km en los que me marca entre 4,6 - 4,8 de media. ¿Es normal tan poco???
    Hay que decir siempre que lleve una conducción suave, los dias que me da por probar los 150cv en los adelantamientos, pues lógicamente el consumo es superior.
     
  7. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Obviamente Delata, pero he de decirte que el consumo que marca el coche es algo inferior a la realidada, en el concesionario me comnetaron que es por lo menos un litro inferior a la realidad.
    Un saludo.
     
  8. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Los consumos debes medirlos a la antigua usanza ... LLenado de depósito ... circular unos km ...... llenado de depósito .... regla de 3.

    Saludos.
     
  9. lmsc

    lmsc Forero Activo

    Ubicación:
    Portugal
    Motor:
    180 DI-D 116 CV
    Color:
    Negro Amethyst
     

Compartir esta página