1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Bateria gasolina

Tema en 'Mecánica' iniciado por currupipi, 9 Mar 2015.

  1. currupipi

    currupipi Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Saludos, tengo un ASX de gasolina de noviembre de 2011. El caso es que he notado que la batería ha perdido algo de fuerza, así que he ido trasteando con un polímetro a ver por dónde van los tiros.

    Después de un viaje de 500km a buen ritmo por autopista, marca:

    Sin contacto: 12,4V
    Con contacto dado sin arrancar: 11,96v
    Al ralentí:14,3V
    A 3000 rpm:14,3v

    Razonablemente puedo descartar problemas de alternador, y los niveles de líquido están bien. Con estos voltajes, la batería puede rondar cargada al 60% y por lo que tengo entendido no es bueno para su longevidad.

    En mi moto de 600cc tuve un problema parecido, la batería es muy pequeña en relación al vehículo (6Ah) y se descargaba con mucha facilidad. Lo he arreglado con un mantenedor Optimate 4, con cable con conexión directa a la batería. Así todas las mañanas la tengo al 100%, y ningún problema. Claro que es una moto carburada y prácticamente sin electrónica.

    Lo que me planteo es comprar otro cable e instalárselo a la batería del ASX, para dejar la batería en modo carga-mantenimiento en el garaje por períodos largos SIN desmontarla del coche. Lo dejaría con el capó abierto, el mantenedor funcionando y en caso de sacar el coche, simplemente desconectar el cable, cerrar capó y a correr.

    ¿Alguien tiene experiencia con mantenedores de batería en nuestro ASX? ¿Puede haber algún problema con el hecho que la batería no es de libre mantenimiento-esto es, con tapones para rellenar?

    Otro problema que tengo es que para instalar el cable en las tuercas de los bornes de la batería, no me queda más remedio que desinstalar las conexiones a la batería. ¿Causa algún problema la desconexión completa por unos minutos mas allá de la pérdida de estaciones de radio, reloj, etc?
    ¿Alguien la ha cambiado ya y puede decirme por qué modelo e impresiones?


    Gracias
     
  2. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    Este tema esta bastante en boga ultimamente que los primeros ASX empiezan a tener sus añitos y las baterías empiezan a desgastarse o deteriorarse.
    Lo que hemos ido dejando en claro es que a pesar de ser especial para el sistema Stop and go, no es de Gel, pero si de alta descarga, que como bien dices, tiene mantenimiento y que al colocar una nueva no vale una normal y que necesita una enseñanza al sistema electrico.
    Es decir, que desconectarla desconfigura el sistema electrico del coche y que al volver a colocarla hay que decirle al sistema varios datos.
    Busca un poquillo por el foro y encontraras mas datos
     
  3. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Yo ya he comentado este tema en un par de hilos, la bateria que trae el ASX gasolina se agota con suma facilidad, incluso con el propio mantenimiento del sistema electronico si se mantiene sin arrancar un par de semanas, me ha pasado un par de veces y otra al conectarle los cables Lexia para realizar cambios, ls batería estaba bien, la carga era correcta, el alternador funciona bien, pero se descarga en el momento que se le exige uso o no se recarga con un uso habitual.Yo me he comprado un cargador-mantenedor utilizable en todo tipo de baterias, pero todavía no he tenido necesidad de conectarlo, cuando llegue el momento lo haré y espero que todo funcione correcto. Los coches con electrónica son propensos a que se les disparen chivatos de falsos errores en dispositivos si se les deja sin suministro total de corriente
     
  4. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Leete el hilo "de baterias y arranques fallidos"
     
  5. currupipi

    currupipi Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Ya lo hice y lo he vuelto a hacer por si se me había pasado algo, el problema es que el hilo mezcla churras con merinas, diesel y gasolina, s&s y no.

    Para el GASOLINA SIN START&STOP, sigo sin tener claro la reserva de carga de la batería. La batería 75d23l es la nuestra, pero no encuentro los datos exactos de ésta en cuanto a características. La referencia es inexistente en España, y las referencias de Varta equivalentes , por ejemplo, son una AGM y otra sellada para S&S .El manual (pagina 9-11) dice que tiene 52Ah pero no menciona la reserva de ésta (lógicamente será inferior a la de S&S).

    Por eso decía de alguien que la haya cambiado por otra y que le haya ido bien, por lo menos para tener una referencia.

    El otro problema es que , en mi modelo concreto, cosa que no creo, a ver si al desconectar la batería se le va a encender cualquier luz de fallo y tenga que acudir al concesionario para quitarla ($$$$$ va a ser que no).

    Por eso me encanta mi moto carburada..... con una caja de herramientas del LIDL no ha vuelto a pisar el taller....

    Ahora voy a conectarle por pinzas el Optimate 4, en 48 horas os diré algo
     
  6. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    He visto ésto.
    uploadfromtaptalk1426008769288.jpg
    Espero que valga, un saludo.
     
  7. currupipi

    currupipi Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Acabo de conectar el Optimate con pinzas y la batería conectada. Me indica un nivel de carga de entre el 40-60%. Asimismo ha iniciado el programa de desulfatación, y posteriormente la carga normal. Ha esquivado el modo Turbo porque ha detectado bien que la batería está conectada al coche. De momento voltaje subiendo a 12,76V
     
  8. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Qué cuesta el Optimate compi ?
    Puede ser interesante.
     
  9. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    52 Ah sin S&S ?
    55 Ah con ?
    Es lo que pone en el libro, cierto, pero me parecen muy light, no?
    Mi opinión es que por lo menos 70 - 72 amperios que no es ninguna exageración para un gasolina...
     
  10. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    A mi también me parecen muy pocos imperios, aunque habria que daber la reserva que no la dice. El problema es que las de mas amperios no sirven por sus dimensiones, las de mas amperios con medidas que sirven y que se comercializan en España son las Varta publicada en este hilo y sinilares, como mucho de 60 Amp.Yo tengo en casa una Bosch de 72 Amp, que tengo que probarla ya que estoy convencido de que entra
     
    Última edición: 10 Mar 2015
  11. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    Lo que pasa es que a pesar de esos 55 Ah nominales de continuo, es de alta descarga, esa es la diferencia de nuestra batería con respecto a las standard, por eso, no podemos ir y comprarla en cualquier sitio sin más.

    Cualquier gasolina de los antiguos sin AC tenia 45 Ah, los que ya tienen AC, llevan de 55 Ah pero su indice de descarga suele ser de 480 - 520 Ah. En el caso de la nuestra creo que ronda los 700 Ah (no estoy muy seguro pero me suena algo así)
     
  12. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
     
  13. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
     

    Adjuntos:

  14. currupipi

    currupipi Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    ía
    Puede rondar, según lo busques por Internet, entre 55 y 85 euros. Yo los tengo más que amortizados con la moto, porque te da garantía que no te vas a quedar tirado. El cargador del Lidl tambien lo tengo, sobre 20 euros y tampoco está nada mal (pero el Optimate lo hace mejor)
     
  15. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    CARGADOR DE BATERIA COCHE CON PANTALLA 12-6 V/MOTO,CAMPER,CARAVANA/AGM/BATERIAS/

    Este es el que yo he comprado, sirve para todo tipo de baterias y soporta hasta 120 Amp.

    Edito:desde el móvil no me ha salido el enlace al anuncio, mañana lo subiré desde el pc, la tienda es de Madrid un tal JMartinez
     
    Última edición: 10 Mar 2015
  16. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Si se pone en búsqueda de Ebay el enunciado que he puesto sale el articulo, lo acabo de probar, 36 € incluido gastos envio
     
  17. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Gracias compis por los aportes ;).
    Ya vamos acercándonos a la batería que podemos comprar por éstas tierras...porque las de origen parece que las han traído de Marte.
    Ahhh... y vienen con sus letritas en japonés claro, clarísimo.
    Por lo que leo, ni de coña tiene 85 Ah la mía con el engendro de regalo stop&star.
    Entonces los números que vienen en las fotos que puse hace tiempo dedicadas a las baterías.... qué leches significan ?
    Parecía que guardaba relación lógica:
    1.6 sin S&S 75
    1.6 con 85
    1.8d sin 95
    1.8d con 105
    Lo he puesto de memoria pero creo que era así...
     
  18. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
  19. currupipi

    currupipi Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Bueno, comentaros que ya le he instalado de forma fija los conectores del Optimate 4 a la batería. Normalmente, al conectarlo y hacer el test, detecta que la batería está muy descargada. En cuanto a desconectar la batería, sólo se desconfiguraron el idioma y el reloj. Por lo demás sin problema. Ahora cuando llego al garaje, levanto el capó, conecto el cargador y me olvido.
     
  20. boniscania

    boniscania Forero Activo

    Ubicación:
    Girona
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Quería exponer un problema que me ha pasado un par de veces y esta ultima pensaba que ya estaba sin bateria de verdad.
    Al apagar el coche o encenderlo (esta ultima vez) se queda sin ninguna luz ni nada encendido,como si se hubiese quedado sin bateria.
    Esta ultima vez una compañerade trabajo tenía pinzas y las enchufe,solo de conectarlas todo volvio a la normalidad y desenchufe las pinzas y el coche arranco sin problemas.Llevo dos semanas sin el incidente y todo funcionnando con normalidad. No se a que se puede deber. No se de donde puede venir ese fallo ni que es
     

Compartir esta página