1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Bluetooth Motion 2015 (Funciones capadas)

Tema en 'Audio y Multimedia' iniciado por moterotw, 25 Abr 2015.

  1. moterotw

    moterotw Forero Activo

    Ubicación:
    Sevilla (provincia)
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    El menú de ajustes, del equipo de música del Motion 2015, tiene funciones para oír las llamadas entrantes, bien por el altavoz delantero derecho, delantero izquierdo, los dos delanteros, etc...

    Si embargo nada mas que se escucha por el delantero derecho, y no hay posibilidad de cambiarlo. Y ello a pesar de que en la pantalla aparece la opción, pero si la tocas se oye un pitidito y no se activa.

    En el concesionario me han confirmado que viene así de fabrica. ¿Sabe alguien si de pueden activar con el Lexia esas funciones no operativas?
     
  2. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Eso es nuevo, antes si que cambiaba la zona donde querías que se escuchará.
    Un saludo.
     
  3. moterotw

    moterotw Forero Activo

    Ubicación:
    Sevilla (provincia)
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    ¿Antes?, entiendo que tu coche es del 2015, entonces..., igual es que en mi concesionario, no han sabido programar bien el equipo de audio
     
  4. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Me refiero a los modelos 2013, 2012 y etc. Osea antes del 2015 :)
     
  5. moterotw

    moterotw Forero Activo

    Ubicación:
    Sevilla (provincia)
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    ¿Pero esos modelos traían el mismo equipo de audio?, me refiero a este: image.jpg
     
  6. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No es el mismo modelo pero si tienen esa función y si que funciona.
     
  7. moterotw

    moterotw Forero Activo

    Ubicación:
    Sevilla (provincia)
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Ok, gracias.
     
  8. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Por lo que me inclino a un fallo del software, en el nuevo modelo, ya que parece que la función esta en pantalla.
    Yo iría al concesionario y lo comentaría con el jefe de taller, de esta forma ellos pueden hacer una reclamación a mitsubishi y que programen una actualización.
    Un saludo.
     
  9. Nestorasx

    Nestorasx Nuevo Forero

    Ubicación:
    Puerto Del Rosario, Canarias, Spain, Spain
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Buenas tardes.
    Yo tengo uno de hace mes y medio y me pasa lo mismo. Pregunte en el conce y estoy esperando respuesta porque no me sabían responder. A ver si esta semana me llaman y me dicen algo.
    Saludos ....
     
  10. Viejito-Bob

    Viejito-Bob Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco
    Hola, pues a mi me pasa lo mismo. Pero lo curioso que el primer día que saqué el coche, delante del jefe de taller, se oía por los dos altavoces. Ahora se escucha por el derecho nada más pero hay veces que hace el amago de oírse por los dos, suena un poco y se quita...muy rara vez me ha pasado.
    He preguntado en el conse y no me dan solución, dicen que es así pero yo digo que pq hasta él mismo lo escuchó por los dos.

    Otra cosa, tengo problemas con el movil o bluetooth del coche. Cuando le doy a la agenda del movil (phonebook porque encima está todo en inglés) y busco un nombre cualquiera al darle al numero de telefono para que lo marque, pues no lo marca me dice no se que de "out of range"...y al instante lo hago por voz y si funciona:confused:
    Otro tema es que a veces llamo a alguien y sale el nombre (todo correcto) y de pronto se para la comunicación y vuelve a los 5 sg pero me dice "anonimous call" y no sale el nombre de la persona que llamé.
    También a veces estoy hablando y se desconecta pero el oyente me escucha y a los 5 sg se vuelve a conectar la conversación.

    Me gustaría saber si alguno de vosotros os pasa esto o algo parecido con el modelo 2015. En el conse me dice que no han tenido quejas de esto de nadie y que puede ser el movil mio. No me lo creo que sea el movil pero yo que sé, tengo un samsung s4 mini y en mi otro coche que tenía una radio pionner con bluetooth incorporado de esos funcionaba perfectamente. Y que pruebe un tiempo con otro movil a ver que pasa.

    En fin, que me saca de quicio algunas veces y no me creo mucho lo del móvil pero como la verdad no entiendo me tengo que callar y probar con otro movil...a ver que pasa...

    Saludos
     
  11. batbi

    batbi Forero Activo Socio

    Ubicación:
    San Sebastian
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Ayer deje yo mi motion en el taller despues de un mes y poco con el, en este tiempo la radio se me apago ella sola 3 veces como si de un corto fuese y se volvia a encender ella sola pero perdiendo la hora, emisoras guardadas etc (a ver que me dicen) tambien pregunte por lo de escuchar las llamadas por el lado derecho y me respondieron que los que tenemos el modelo del 2015 con ese equipo sonido es asi :'(

    Esperando llamada para ir a por mi ASX
     
  12. pepebenitez

    pepebenitez Nuevo Forero

    Ubicación:
    Montequinto (Sevilla)
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    cuantas cositas feitas se está leyendo del asx. Supongo que es la primera vez que estoy siguiendo una web dedicada a un modelo concreto y que si me voy al del xsara picasso (el que voy a entregar), también habrá "cositas feitas" de este coche...
     
  13. batbi

    batbi Forero Activo Socio

    Ubicación:
    San Sebastian
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Naaaa, yo estoy contento con el la verdad, lo unico es lo de la radio que sera poca cosa (un mal contacto seguro)

    Saludos
     
  14. labijna

    labijna Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues si es decepcionante leer estos comentarios cuando estoy esperando recibir mi coche con el mismo sistema de sonido. Espero que no me empiece a dar fallos al poco de tenerlo.
    De todos modos este tipo de fallos aunque molestos, no son de vital importancia como para decir que es un coche con fallos y a unas malas se pueden solucionar poniendo un equipo de los chinos que seguro que da mejor resultado. :)
     
    Última edición: 13 May 2015

Compartir esta página