1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

¿Bombilla trasera de posición fundida...?

Tema en 'Exterior' iniciado por rigelvega, 17 Jul 2015.

  1. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola a todos.

    Ayer cogí el ASX para ir a buscar a mi hijo mayor, y me fijé que una de las luces traseras de posición... ¡¡¡no se enciende¡¡¡ He leído hace un momento, que son tipo led y que las cambian en la Mitsubishi....por lo que no hay manera de poderla cambiar.

    En este caso, siendo led, y que estuviese fundida, ¿la garantía la cubre?. En el peor de los casos... ¿alguien la ha cambiado y cuánto le ha costado? Es un Motion comprado en 2014.

    Mi cordial saludo y gracias por la ayuda....:)
     
  2. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    te refieres a las led que hacen el circulo rojo? pues alguno comento una vez q hay que cambiar todo el piloto porque van integrados y son unos 240 lereles, espero que no hables de esas.
     
  3. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola PapiSeven...

    Pues sí... a esas me refiero precisamente.....:':)':)':)':)':)':)'( y si para cambiarla, hay que cambiar todo el piloto....maldita sea la Mitsubishi con sus inventos absurdos. En mi querido S.W., han tenido la luminosa idea de que los limpiaparabrisas delanteros son asimétricos, y el del lado del conductor va cogido al brazo con dos tornillos, y de esa pieza NO HAY RECAMBIO genérico. Por suerte, soy apañado y me dedico a levantar las dos presillas que cogen la goma, compro una de la misma longitud y deslizo por las guías la goma. Al finalizar, vuelvo a apretar las presillas... y goma nueva por 10€. La original vale unos 50€.... por lo que viva la madre que parió al ingeniero de la narices.

    Volviendo al tema... el coche tiene meses, y un led, teóricamente tiene una duración muy larga. La garantía ¿puede hacerse cargo de su sustitución?

    Muchas gracias por la ayuda, pero ya me he frustrado por el día de hoy...:mad:
     
  4. labijna

    labijna Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No te queda otra que mirar en desguaces. Lo mismo te ahorras unos eurillos
     
  5. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola a todos.

    Acabo de desmontar el piloto... y desde luego allí hay una sola clema... que la he apretado, no mucho pues es muy pequeña. Y dentro, en el espacio de luces... hay un maravilloso circuito impreso.... por lo que de cambiar, nada de nada....

    Lucharé lo indecible para que la garantía se haga cargo de una cosa, que debería durar muchísimo tiempo.... increíble.... pero cierto. En menos de 9 meses ha muerto....

    Mi cordial saludo, pero tengo ahora mismo un ataque de rabia.....:mad:
     
  6. VMARIBA58

    VMARIBA58 Forero Activo

    Ubicación:
    Algeciras (Cádiz)
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Es la del lado derecho?. Si es así prueba cambiar el mando de automático a apagado y otra vez automático. A mi me pasoo y debe ser alguna historia de software. Ya me dirás
     
  7. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola VMARIBA58.

    Muchas gracias por la respuesta. En tu caso, ¿dejaste mucho rato el coche desconectado? ¿con la llave en alguna posición, o sin llave?

    A ver si es esta tontería.... ójala.

    Por otro lado te agradezco un montón tu idea.

    Mi cordial saludo. :)
     
  8. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Tranquilo Rigel, es imposible que se vayan al garete los led de origen.
    Has puesto led chinos en el interior?
    Has puesto algún accesorio eléctrico extra ?
    Si es afirmativo quítalo y prueba.
    La garantía tiene que cubrirlo sí o sí con 9 meses.
     
  9. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Tonix.

    El coche lleva algún le chino en el interior, como por ejemplo en el maletero y en el portamatrículas trasero. ¿pueden ser los culpables?. Por otro lado, no le he puesto nada mas...

    Voy a hacer la prueba, pues curiosamente el del maletero está en el mismo lado que el del piloto trasero. Pruebo e informo...

    Muchísimas gracias por la ayuda.... super Tonix... y mi cordial saludo para tí. :)
     
  10. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Tonix.

    He quitado el led del maletero y nada de nada, todo sigue igual. Ahora no puedo por que tengo un poco de jaleo, pero por la tarde probaré de quitar las luces de la matrícula trasera... a ver qué pasa..

    Ya te contaré los progresos...

    Mi cordial saludo, apreciado Tonix
     
  11. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Prueba intercambiando pilotos, solo conectando, para ver si es del piloto o de otro sitio
     
  12. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Ahora no tengo a mano el manual pero ¿Has mirado el fusible? La posición delantera de ese lado ¿Funciona?. Los pilotos traseros de posición en led, tienen la ventaja de que a no ser que se vaya el circuito impreso, no se funden todos a la vez, yo probaria a hacer una conexión directa para saber si el problema es del circuito impreso del piloto o viene de la instalación, pero pienso que en ambos casos debe cubrirlo la garantía, otra cosa seria si se hubiesen fundido solo algunos de los ledes, donde la cosa podría ser algo más discutible.
     
  13. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola elobey.

    Muchas gracias por tus consejos. En este caso propones que haga una conexión de 12V directamente ¿a qué zona?. Dentro de lo que sería la bombilla, hay un circuito impreso y en el camino hay unos cables que van empalmados con otros con cinta aislante. ¿cuál será el mejor lugar para hacer la prueba?

    Espero tu respuesta.... por favor.

    Mi cordial saludo y gratitud por tu interés, apreciado elobey. :)
     
  14. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Rigel, y saliendo de viaje ya mismo, ¿no pueden mirártelo en un momento hoy mismo en algún concesionario próximo?.
     
  15. SuperLyon

    SuperLyon Forero Activo

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola Rigel, yo no lo tocaría y que te lo cambien en la revisión. Eso tiene que entrar en la garantía si o si con el coche tan nuevo.
     
  16. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola a todos.

    Siempre he dicho que los nervios y las prisas son malos consejeros.... y con tan poco margen.... actuaremos a la vuelta. Voy a volver a conectar las bombillas orginales que llevaba el coche, cambiando los leds traeros, y lo dejaré como estaba. En principio, de noche no vamos a viajar... y si me para alguien.. pues ya veremos. (imaginación al poder).

    Como a la vuelta deberemos pasar la revisión... pues ya plantearemos el tema para que la garantía se haga cargo. Si no se hace cargo.... Hulk entra en escena... y la lío. Bueno, esperemos que la sangre no llegue al río...

    Mi cordial saludo y gracias a todos por vuestros consejos. Ya os contaré....:)
     
  17. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    a ver que nos cuentas de todo esto, yo precisamente de lo que mas satisfecho me encuentro con el mitsu es que en 4 años no me he gastao ni un pu...tero euro en él, ni una jodia bombilla. En mi anterior astra tenia que comprarlas por kilos, era raro el mes que no tenia que cambiar alguna bombilla.
     
  18. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    no estaría de mas que le dieses una llamadita a tu amiguito de guadalajara a ver si se pringa, sino, le dices que dejarás de recomendar su conce en el foro.
     
  19. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Como dice el sabio Elobey... si se va un sólo led en el conce dirán la frase mágica " es normal" pero todo el piloto completo entra en garantía fijo.
    Al poner los led de posición delanteros en mi coche dejó de funcionar los led traseros de posición izquierdos, los cambié de lado (los delanteros) y el espíritu maligno se fué de mi coche en el 2011y no ha vuelto
     
  20. asx2015

    asx2015 Nuevo Forero

    ¿creeis vosotros que por cambiar las luces de la matricula por led,s se puede fundir el piloto de posicion trasero?,,,,,
     

Compartir esta página