1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Caida motor diesel 150 cv

Tema en 'Mecánica' iniciado por pablus75, 26 Dic 2012.

  1. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Buenas tardes compañeros

    Os cuento , lo que me ha pasado hace apenas un par dehoras. Voy por la M40 direccion la rozas, 110km con el cruise puesto y voy a adelantar un coche, y el coche no me deja aumentar la velocidad, hace como un especie de ruido bup bup bup, lo cambio a quinta, me ocurre lo mismo, lo paso a cuarta, en 80km durante 10 minutos, pues nome dejaba aumentar la velocidad. A los 10 minutos, mas o menos , pruenbo a ver, acelero medeja cambiar de marchas sin nigun problema ( todo esto ahbiendo desconectado el cruise)

    Creo que es un problema electrico. al pregunta es donde?¿(CRUISE, MIVEC....etc). Esta tarde lo llevo al taller.A la vuelta a Madrid, he vuelto a realizar la misma operacion varias veces...110km, cruise y acelerar y no ha ocurrido nada anormal.

    OS ha pasado alguno lo mismo?
     
  2. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Pues a mi me pasó eso. Un viernes lo llevé al taller para que me hicieran una programación para la subida del aceite y al ir para casa empezó a hacer ese ruido, como si se le hubiera pinchado una rueda bum, bum, bum, comencé a reducir y saliendo de la autovía se le quitó. Al día siguiente me lo hizo otra vez un par de veces. El lunes lo llevé al concesionario y según ellos me hicieron un aprendizaje de inyección por hacerle algo ??? y no ha vuelto a hacerlo.
    El jefe de mecanicos me dijo que no escuchó el ruido pero que si había oido de algún otro caso. La verdad es que no supo darme una explicación.
     
  3. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Será algo de la centralita?
     
  4. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Wuenas
    LO he llevado al conce y me han dado la siguiente explicacion
    Puede ser 2 causas o la mezcla de ambas. Diesel en mal estado ( la ultima vez que reposte fue en una Repsol cerca del Aeropuerto) o que el filtro de particulas, estuviera en regeneracion, y por esa razon el motor se situo en 80km/h y de ahi no dejaba pasar.
    Me comento que si ocurria una segunda vez, lo llevara para hacerle una limpieza.
     
  5. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Lo que te han dicho es una barbaridad!!! :mad:

    Si está regenerando, el motor acelera igual, faltaría más!!!

    Un poco menos brioso, pero acelera. No se queda clavado en 80 km/h!!! :eek:

    Si fuera diesel en mal estado, te lo hubiera seguido haciendo hasta que repuestes otra vez.

    Me juego a un problema electrónico relacionado con la inyección...
     
  6. sebanayta

    sebanayta Forero Activo

    Ubicación:
    los olivos-adeje-tenerife-islas canarias-españa-la
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    no te han hecho una reprogramacion o algo???....puede que sea un fallo del turbo?? a mi elmio no me ha hecho nada...de momento...
     
  7. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues a mi me suena a rollo EGR; me pasó exactamente lo mismo con un VW; luego se fué y al final tuve que cambiar la válvula.
    También puede ser fallo de inyección.
    Que no sea nada!
     
  8. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Me apunto al fallo de inyección ya que al mio le hicieron una aprendizaje cuando hacia eso mismo y se le quitó.
     

Compartir esta página