1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Cambiar altavoces de delante y poner amplificador más subwwoofer groundzero

Tema en 'Audio y Multimedia' iniciado por Lebiere, 22 Sep 2013.

  1. Lebiere

    Lebiere Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola buenas noches compañeros, alguien sabría explicarme como puedo cambiar los altavoces de delante mas los twweters de las puertas, es decir como puedo desmontar las puertas, donde y como puedo conectar un amplificador y tirar cable para el subwwofer.
    No se si alguno conoce como hacer esto, supongo que si entiendes un poco es facil.
    Ante todo gracias de antemano y un abrazo para todos.
     
  2. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Ufffff, yo lo hice y fue complicadiisimo, claro que yo monte el equipo del kaiteki con todo su cableado, si quieres usar la radio de origen tendras que ingeniartelas para recablear todo el coche..... Para los altavoces hay videos en youtube que te simplificaran la maniobra, llevaselo a un car audio, qu te evitara comederos de cabeza
     
  3. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Yo no puse Subwoofer, pero cambié los altavoces delanteros, traseros y Tweeters con el cableado original y se hace todo en 2 horas. Siempre y cuando lo tengas todo y no falte nada.
    A ver si reuno algo de pasta para ponerle un navegador decentillo.

     
    Última edición por un moderador: 3 Abr 2016
  4. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    zoidberg, utilizaste el cableado original o lo cambiaste también? tuviste que poner tambien el amplificador? que altavoces le pusistes? si se puede saber je

    saludos.
     
  5. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Usé el cableado original, ya que para lo que puse, no hace falta más (supongo). Eso sí, tuve que cambiar los terminales, nada más.

    El modelo que puse es bastante económico, pero se nota el cambio porque los de serie son de traka.

    En la parte delantera puse estos...
    https://www.redcoon.es/F118084-Alpine-SXE-1750S_Coaxiales

    Y atrás estos otros...

    https://www.redcoon.es/F118081-Alpine-SXE-1725S_Coaxiales

    Para ponerle a la radio de serie va más que servido. En radio no se aprecia tanto como cuando meto música con un buen decodificado o un CD.
     
  6. chemitalopez

    chemitalopez Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Hola Zoid
    Sabiendo que el equipo de música es bastante malo...... No imaginaba que lo altavoces eran todavia peores.
    Tras desmontar un poco el panel de la puerta, os aseguro que el altavoz de mi radiocassete de hace 20 años, es mejor que el
    que trae de serie el coche.
    Y me parecio que el propio altavoz hace de soporte para engancharlo a la puerta.
    La pregunta es: ¿Cómo has instalado los altavoces?.... usando el mismo soporte o lo has acoplado a la puerta.
    Es de las primeras cosas que quiero hacer.
     
  7. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Huy qué fallo, no había visto tu post chemita.
    Taladré los soportes que comento en los puntos de la chapa que están ya graneteados y con tornillos roscachapa que vienen en los altavoces a montar.
    Todo ello con burlete de goma para evitar vibraciones.
     
  8. chemitalopez

    chemitalopez Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Gracias Zoid, algo asi he realizado, pero no puse el burlete de goma, por que no tenia, con lo que no he dado el trabajo por terminado, además me puse y forre el panel con aislante de aluminio que tenia en casa.
     
  9. Eskany

    Eskany Nuevo Forero

    Hola Zoidberg;
    Estoy insonorizando las puertas y me disponía a cambiar los altavoces. La pregunta es, no hace falta el soporte del altavoz? Se puede poner directamente en la chapa de la puerta? Que me recomiendas?
     
  10. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No soy Zoidberg, si acaso su Doppelgänger con su permiso.
    Pásate por presentaciones; mientras, tienes la info en:

    http://www.frikipedia.es/friki/Golpe_de_remo
     
  11. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Me conoces casi tan bien como yo mismo... hasta el punto de poder responder en mi nombre casi igual que lo haría yo.
    En cuanto al soporte, te diré que es muy necesario, añadiendo burlete de goma para evitar vibraciones molestas con volumen alto.
     
  12. Eskany

    Eskany Nuevo Forero

    Cual me recomiendas? Me estoy volviendo loco y no se cual es el adecuado.

    Gracias
     
  13. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Lo m´´as recomendable es que hagas caso a nuestra vaca maestra. En cuanto te den el visto bueno en presentaciones me lo traes firmado para darte el dato.;)
     
  14. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Aprovecho este hilo para comentar que desde hace tiempo tengo problemillas con el altavoz delantero derecho, y yo trago con aceites regeneraciones y demás, pero que no me quiten mimúsicatodahos**a!!! el problema es que suena como si estuviera suelto, ó si vibrara la tela del altavoz, y con hacer un poco de presión en la zona se soluciona....debo desmontar?? que ya me entran sudores fríos!!!
     
  15. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Mira a ver si no tienes nada suelto en el hueco de puerta ;)
    Edito: en el portaobjetos del panel :D
     
    Última edición: 16 Feb 2014
  16. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    El portaobjetos está vacío!!!
     
  17. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Los espaciadores que puse son éstos.
    http://www.redcoon.es/B215680-REDLINE-RL044804_Otros-Accesorios
    Tuve que hacer 3 taladrillos en unos puntos que tiene marcada la chapa del coche, ya que el adaptador de serie lleva un enganche... en fin, poco visto.
    Puede que otros un poco más delgados te sirvan, porque tuve que cortar los aros que lleva el plástico de la puerta por dentro, pero se hace con un cutter y sin esfuerzo.

    En cuanto a Wylon, sé que te desmayarías 3 ó 4 veces, pero dicho plástico se quita con 2 tornillos y un tironcito enérgico y seco. Pueden ser las presillas blancas que lo fijan a la puerta, en su día, al aislar las puertas, les dí con un spray aislante (tipo plasti-dip), entre otras acciones aislantes. Si tu equipo es potente (imagino que como adinerado que eres, tendrás el Rockford) puede ser el plástico que aparece en el vídeo del alemán vibre con volúmenes alto, aunque tiro más por lo primero, si puedes grabar el sonido quizá sirva de ayuda.
    También sabes que si tienes alguna duda, hablamos de lo que sea, pero con bogavante me vale. ;)
     
  18. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Yo, golpearia los bordes del panel de puerta con la mano para ver si se a soltado un grapa, antes de liarme a desmotar, luego..... Es facil, solo haz caso a don zoid ;)
     
  19. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Ponte guantes, pero no te ensañes!!!! Que luego dirás, es que me lié... me lié...

     
    Última edición por un moderador: 3 Abr 2016
  20. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Tornillos implica destornillador, verdad?? glupsssss.....

    Bueno, si esto funciona creo que se puede negociar añadir un comensal más a tu elección, sea mujer, hombre ó vaca....tu decides....:p
     

Compartir esta página