1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Conectar el movil

Tema en 'Audio y Multimedia' iniciado por Gonber2, 20 Dic 2015.

  1. Gonber2

    Gonber2 Forero Activo

    Pues eso, estoy intentando conectar mi nexus 5 al equipo y siempre me da error. Sin embargo el galaxy s4 de mi mujer a la primera. Alguna sugerencia?
    Gracias y saludos
     
    A Aurora le gusta esto.
  2. CONCORDE

    CONCORDE Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    En ajustes de Bluetooth, selecciona "siempre visible a dispositivos cercanos" e intenta volver a vincular. Un saludo!
     
  3. Gonber2

    Gonber2 Forero Activo

    Android 6.0 no tiene esa opción
     
  4. Gonber2

    Gonber2 Forero Activo

    Alguien ha actualizado el soft del bt en algún concesionario? Me podría decir cual es la última versión?
     
  5. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    El Android 6.0 tiene entre otros, fallos en comunicacion de Bluetooth.

    Si tienes problemas con el Bluetooth, apaga esta función y enciéndela de nuevo. Es el paso más básico, pero suele solventar problemas de este tipo. Si la incidencia persiste, también tendrás que eliminar la conexión y configurarla de nuevo. Tienes esta opción disponible desde el apartado de Configuración.
    ;)
     
  6. Gonber2

    Gonber2 Forero Activo

    No he podido crear ninguna conexión, me da el fallo desde el primer día.
    uploadfromtaptalk1451236838182.jpg
     
  7. CONCORDE

    CONCORDE Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Yo Intentaría a restablecer el movil a configuracion de fabrica, ya que algunas actualizaciones o aplicaciones pueden causar problemas! Un saludo!
     
  8. Gonber2

    Gonber2 Forero Activo

    Lo he intentado en modo seguro y nada...
    uploadfromtaptalk1451428244825.jpg
     
  9. Chicoranki

    Chicoranki Forero Activo

    Ubicación:
    chiclana
    Motor:
    220 DI-D 150 CV
    Versión:
    Kaiteki 4WD Aut.
    Color:
    Blanco Polar
    y no se puede bajar a una actualización del movil mas antigua o mas moderna ?
    y ya de paso que este hilo es el que mas se acerca a mi duda el asx de este año el 15.5 kaiteki el equipo q lleva es compatible con la función "CARPLAY" ?
    un saludo a todos y feliz año nuevo
     
  10. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola,
    No se en que dirección estas intentando la vinculación, si radio --》móvil o móvil --》radio. En principio se puede hacer de cualquiera de las dos formas. Prueba de la contraria a la que estes usando.
    Un saludico.
     
  11. davifeli

    davifeli Forero Habitual

    Ubicación:
    MADRID
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Gonber2, a mi me dió al principio como 5/6 veces fallo de conexión durante 2/3 días seguidos y me iba dar un ataque porque no conseguía emparejarlo , me di cuenta que el proceso de emparejamiento es muy corto,así que tienes que hacerlo muy rápido incluso alguien contigo que apunte el código que te da el coche para emparejar y tu sólo escribiendo y darle aceptar, así lo hice y lo tengo conectado desde entonces ;)
    Un saludo y a ver si hay suerte
     
  12. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Yo tengo tambien un nexus5 con android 6 y ningun problema
     
  13. Gonber2

    Gonber2 Forero Activo

    Nada, ni de uno a otro, ni viceversa, que artura de nexus...
     
  14. Gonber2

    Gonber2 Forero Activo

    No me sale ni la opción de escribir el código, nada más empezar a intentar vincular me da fallo
     
  15. Gonber2

    Gonber2 Forero Activo

    Tu asx es el 15.5 ? Por que lo he intentado 1000 veces y na de naaaa.
    No serás de Valencia? Unas birritas te ibas a tomar si me lo emparejas
     
  16. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No, el mio es de los primeros, y tampoc soy de Valencia.
     
  17. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Probar a bajar la barra de notificaciones rápidamente, es posible que tengáis un mensaje esperando respuesta.
    Un saludico.
     
  18. Gonber2

    Gonber2 Forero Activo

    Nada, lo he intentado todo mil veces, estoy asqueado ya con el nexus5, mucha actualización y lo q quieran, pero nada de nada.
     
  19. Krlinyos

    Krlinyos Nuevo Forero

    Ubicación:
    Lleida
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Hola a todos. Tengo un motion 15.5 y tampoco puedo emparejar el mabos libres.
    Le digo al mobil que busque dispositivos, y no encuentra ná! Y la funcion de la radio de buscar, tampoco hace nada, parece que busca pero vuelve al menu dando un mensaje como de que no encuentra dispositivos.
    La question es que, yo ya e tenido emparejado un huawei y una blackberry, pero ahora no puedo, ya que mi mujer, los borro sin querer, y lo llegue a conseguir, emparejando un nokia antiguo de mi madre. Luego mi mobil ya detectaba la radio.
    Conclusion que saco, y que voy a aplicar quando llefue a casa. Que quizas, y como apunta un compañero antes, tendriamos que tener el andriod siempre en visible.
    A ves si esto funciona, sino voy a hacer una visita a mi santa madre.
    Saludos a todos y feliz año 2016
    Salut!
     
  20. KAI

    KAI Forero Activo

    Ubicación:
    Cantabria-Eivissa
    Color:
    Negro Amethyst
    No sew si es el hilo correcto para preguntar esto,pero he estado mirando por el foro y no he encontrado respuesta a mi duda.
    Tengo un coleguita que tiene un ASX del 2010,bueno,el no,su Santa,a la cual ha regalado un móvil nuevo y me ha llamado preguntándome si sabia como borrar los dispositivos anteriores,porque por lo visto tiene la memoria llena y no puede enlazar el nuevo.
    Algunas pista al respecto?
    Gracias Chavalones;)
     

Compartir esta página