1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Consumo disparado

Tema en 'Mecánica' iniciado por doctaton, 6 Sep 2011.

  1. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Buenas a tod@s!

    Como ya sabéis, llevo apenas 10 días con mi coche y aún nos estamos conociendo.
    Por ahora, con poquito más de 1000 km estoy absoluta y plenamente encantado con él.
    Excepto el ruidito ese que comenté como a picado de bielas o cascabeleo, que al probar otro Kaiteki me di cuenta que era normal, no he tenido ninguna duda... hasta ahora!
    Resulta que hace algunos días, he notado que el consumo se dispara, estando al ralentí. La barra e consumo, excede la verde, y pasa a gris hasta el limite máximo (ver fotos).
    Siempre lo hace al ralentí y punto muerto.
    Al principio, pensé que se trataba de una de las famosas limpiezas del maldito filtro, pero ya llevo 3 o 4 días, que me hace lo mismo cada vez que me detengo y no vuelve a la normalidad.
    Alguien puede decirme si esto es normal?
    Si es una regeneración del filtro... cuanto demora en hacerse?
    He estado al ralentí unos 5 minutos y no se ha normalizado el consumo.
    Disculpar la calidad de las fotos de móvil, pero se aprecia bien, como la barra de consumo está disparada.
    Gracias por la ayuda, o al menos, por el intento :rolleyes:
    Saludos!

    2011-09-05 21.46.42 [800x600].jpg

    2011-09-05 21.46.52 [800x600].jpg
     
  2. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    A todos se nos pone la barra así.. el consumo se dispara si estas en punto muerto y parado, no te preocupes. Si estuvieses de regeneración las revoluciones subirían a casi 1000..

    Saludos.
     
  3. turula

    turula Nuevo Forero

    Ubicación:
    Arucas, Canarias, Spain, Spain
    Versión:
    Kaiteki
    Color:
    Azul Kawasemi
    Te ha ocurrido en trayectos por ciudad o por autovía? Ya sé que has dicho que te ocurre a relentí, pero te lo digo porque a mi también me ocurre lo de las barras que comentas cuando voy mas por ciudad. Me imagino que será porque el consumo es mayor en estas circunstancias.
     
  4. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Gracias a ambos!
    Ocurre siempre en ralentí, y la mayor parte de los trayectos que hago, lo hago por autopistas o carreteras secundarios.
    Me llama la atención, porque podría jurar que al principio no me lo hacía y la barra de consumo estaba casi en 0 al estar al ralentí... :confused:
    Puede ser que esté equivocado y lo haya mirado mal.
    Gracias por las respuestas!
     
  5. dacuerdo

    dacuerdo Forero Activo Socio

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Vamos a ver, lo que mide la barra es el consumo instantaneo, o sea litros/Kilometros.
    Si estas parado, el coche está consumiendo al estar al ralenti, pero en cambio la distancia recorrida es nula. Por lo tanto si divides una cantidad (consumo al ralenti) por cero (distancia recorrida) el resultado es infinito, es por ello que la barra se pone a tope.
    Por ejemplo,para que veas el resultado contrario, si vas por una autopista en un tramo de bajada y sueltas el acelerador verás como la barra no aparece porque no está casi consumiendo en relacion con la distancia que está realizando.
     
  6. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    A ver, lección de matemáticas, jejeje, el consumo instantaneo, calcula el consumo en litros/100km, como estás parado...divide por 0 con lo cual, consumo infinito, de ahí que la barra se vaya al final de la escala. Lo suyo sería que hiciera como el leon de mi padre, cuando se pone al ralentí, en vez de marcar l/100 km, marca litros/hora.

    La regeneración sabes que la está haciendo cuando sueltas el embrague dejando el coche en punto muerto y sin tener el AA puesto, se queda en torno a 900 rpm. Lo normal es que baje a 650 y, cuando tienes puesto el compresor, suba de vez en cuando unas rpm para volver a bajar de forma inmediata hasta esas 650. Así pues, si estás al ralentí y se queda en esas 900, es que está regenerando si o si. Además, si te pasa como a mi el otro día, al llegar al garaje, cuando te bajas del coche, huele a "chamusquina" jejeje.

    Pero vamos, por lo del consumo instantáneo, no te preocupes, es así.
     
  7. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Correcto todo, salvo lo del descenso. Los coches desde hace un montón de tiempo (desde que existe la inyección electrónica en motores gasolina y, creo recordar, desde siempre en motores diesel) tienen el llamado "corte en retención", si el coche está circulando y sueltas el acelerador, la bomba deja de inyectar gasolina o gasoil para que no consuma nada puesto que se mueve por la inercia (el tren de rodaje, acoplado a la caja de cambios y esta, acoplada al motor, lo mueve sin necesidad de que haya combustión). Haced la prueba, tan simple como poner el coche a 120 en 6ª y soltar el acelerador, el consumo instantáneo, pasa a 0. Ahora, haz lo mismo, lleva el coche hasta 120, pisa el embrague y pon punto muerto, ya verás como sube el consumo hasta el "infinito" (ya que el ordenador, piensa que estás "parado" por estar al ralenti puesto que has desacoplado la caja de cambios al estar en punto muerto).
     
  8. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Muchas gracias a tod@s!
    Perfectamente aclarado el tema.
    No había reparado en que la barra mide l/km aún estando detenido.
    Saludos!
     
  9. kattan

    kattan Forero Activo

    Ubicación:
    Donosti
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    Solamente comentar que lo de la barra a tope en ralenti o parado, es el modus operandi correcto del marcador. A mi me lo ha hecho desde el comienzo siempre así, así que Doctaton, estate tranquilo, que es lo normal.

    Saludos
     
  10. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Gracias kattan, será que nunca había reparado en ello, hasta hace unos días.
    Un saludo!
     
  11. cortsan

    cortsan Forero Activo

    Ubicación:
    Tenerife
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    A mi se me han aclarado un par de dudas que tenía sobre la dichosa barrita!, gracias por vuestras respuestas...
     
  12. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    ....a mi me echaron una bronca en mis inicios por preguntar lo mismo......:eek:
     
  13. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Pues me desdigo solo de una cosa jejeje. Si lanzas el coche y embragas y pones punto muerto, marca también consumo instantáneo cero. En otros coches que he probado, no era así, que conste jejeje.
     
  14. alkoles

    alkoles Nuevo Forero

    Ubicación:
    Colmenar Viejo
    Versión:
    Kaiteki
    Color:
    Blanco Polar
    yo estaba en las mismas, gracias por la aclaración.
     
  15. turula

    turula Nuevo Forero

    Ubicación:
    Arucas, Canarias, Spain, Spain
    Versión:
    Kaiteki
    Color:
    Azul Kawasemi
    A mí también me ha quedado claro.
     
  16. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Supongo que será porque haces mas desplazamiento que consumo...
     

Compartir esta página