1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Cuanto os dura la pila del mando?

Tema en 'General' iniciado por gtaadicto, 10 Dic 2013.

  1. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Pues la pila de mi mando hoy ha dicho basta despues de 5 meses y 13 dias. No dura demasiado poco?
    La pila del mando de mi ex-ibiza duraba mucho mas, varios años...
    Cuanto os dura a vosotros?
    Saludos
     
  2. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Pues la primera un año y medio. Eso sí, no lo uso para abrir o cerrar, para eso esta la apertura automática. La segunda pila sobre seis meses
     
  3. KAI

    KAI Forero Activo

    Ubicación:
    Cantabria-Eivissa
    Color:
    Negro Amethyst
    Lo de las pilas es como la gasolina,cuanto mas uses los mandos menos te duran,también hay que tener en cuenta que hay muchas pilas nuevas que llevan mucho tiempo fabricadas lo que merma su duración efectiva.
    A mí en el Lancer la de la llave que utilizo habitualmente me ha durado tres años y medio y sin embargo la de la otra llave creo recordar que la primera vez que la eché mano antes de los dos años ya no funcionaba.
     
  4. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Más de 1 año y OK.
    En el VW, unos 6-8 años con unas 8 maniobras diarias.

    Saludos
     
  5. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Ahora abri la llave y tiene un boton oculto, lo he pulsado y parece que se ha recargado automaticamente XD, vuelve a funcionar normalmente. Y eso que estaba ya pensando en ir mañana al conce jaja

    Por cierto yo no tengo la llave de apertura automatica, tengo la de espada, y dentro hay una capsula sellada con los botones y la pila q parece ser un chip o algo... pq no veo pila de boton como en otras llaves
     
    Última edición: 10 Dic 2013
  6. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Va dentro de la capsula ;)
    A mi la pila me va durando desde que compre el coche, pero el otro dia mi mujer echo mano a la de repuesto y...... Pila dijo bye, eso + alarma = a cojer el otro coche..... Hay que buscar solucion a lo de la alarma del coche via lexia...
     
  7. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Las llaves que usan transponder (p.ej. la nuestra en los kaiteki) duran menos.
     
  8. KAI

    KAI Forero Activo

    Ubicación:
    Cantabria-Eivissa
    Color:
    Negro Amethyst
    Ojo con ese chip,no le pierdas que es el que reconoce el coche para arranacar¡¡¡¡¡
    Hay que abrir esa "capsula sellada" y dentro va la batería.
     
  9. KAI

    KAI Forero Activo

    Ubicación:
    Cantabria-Eivissa
    Color:
    Negro Amethyst
    Estos días ha estado usando mi coche la Sra KAI y no tre creas que no he pensado en ello,que basta que ande por ahí en un sitio con barredor de ondas y salte la alarma al abrir con la llave,así que ya puedes ir investigando la solución.
     
  10. JuanM

    JuanM Forero Activo

    Ubicación:
    Murcia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    El mio funciona desde febrero de 2011 en el viejo passat lo tuve 9 años sin cambiarla. Lo uso unas 8 a 10 veces al dia.
     
  11. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    El mio de OCT-11 hace como una semana que me aparece de vez en cuando el aviso de que cambie la pila del mando, pero la agotaré hasta el final y luego le pongo la 2032 (creo que es) que ya la tengo de repuesto :)

    Yo tb utilizo siempre los botones de la cerradura y no apretando en el mando, aunque supongo que será lo mismo, o no... supongo que al utilizar el mando, este hace de emisor y al dar al botón de la puerta de receptor, que a la misma vez debe enviar una señal a la centralita para decirle que está a menos de no se cuantos cm., ...ufff que jaleo, jajaja

    Pues eso, que ma ha durado 2 años y 2 meses.

    Lo que es alucinante es el alcance que tiene, la última comprobación que hice era a lo menos 150 m. y no veas que sonrisa me entró cuando vi destellar los intermitentes ;-)

    Algún día mediré con exactitud cuanto me alcanza.

    Saludos :)
     
  12. JMargalef

    JMargalef Forero Activo

    Ubicación:
    Amposta (Tarragona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Yo llevo 2 años con la pila de fábrica, no la he cambiado aún.
     
  13. dgjboy

    dgjboy Forero Activo Socio

    Ubicación:
    Málaga
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Desde agosto del 2010 hasta ahora... acabo de sustituirla. La uso de 4 a 6 veces diarias.
     
  14. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    El día 28 de este mes (3 años) sin problema,,,,,:p

    manu
     
  15. Bluetank

    Bluetank Forero Activo

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Unos seis meses desde que tengo el coche, pero el mio era de 2ª mano. Mi llave es de las de Kaiteki.

    Saludos.
     
  16. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Yo llevo con la misma desde el principio, feb 2011, y sigue funcionando, aunque la verdad es que la uso poco (suelo darle al boton de keyless).
     
  17. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    El mio, el 23 de este mes, tres años y funcionando como el primer dia (ya verás, mañana se agota, jijijijiji)
     
  18. caldelao

    caldelao Nuevo Forero Socio

    Ubicación:
    galicia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Plata Cool
    Yo llevo tres años y sigue perfecta....eso si no la uso nada todo con apertura manual
     
  19. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    dos añitos y medio y como el primer día....a tope de potencia :p
     
  20. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    La mía, con menos de 2 años, la he tenido que cambiar.

    Por lo que cuesta, no vale la pena sufrir. ;)
     

Compartir esta página