1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

De baterías y arranques fallidos

Tema en 'Mecánica' iniciado por Manupfbio, 24 Ene 2015.

  1. Manupfbio

    Manupfbio Nuevo Forero

    Hola a todos, soy nuevo aqui y os voy a contar que le pasa a mi asx, a ver si alguien sabe o ha oido algo parecido...
    Hace un par de meses, me fallo la bateria, algo supuestamente normal ya que la bateria tenia 3 años(lo compre de segunda mano)...fui a un taller de confianza y me pusieron una bosh, aunque el del taller me dijo que no era especifica para los star &stop, no me debía dar problemas.
    Un tiempo despues, de repente una mañana el coche no arranca, hace el amago, pero da fallo eléctrico y no arranca...pinzas y arranca perfecto...lo llevo al taller y la bateria esta perfecta...pasa un tiempo y de repente mismo fallo, pinzas otra vez y todo ok durante una semana...vuelta a empezar, hasta tres veces mas me lo ha hecho, lo raro es que lo arranco con pinzas y funciona bien una semana o 10 dias....ah, casi siempre lo hace cuando la noche de antes es fria....alguna idea??? Gracias por llegar hasta aqui!! Saludos
     
  2. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Manupfbio.

    Me da que la batería que tienes no tiene el suficiente amperaje para soportar el S&S. En nuestro coche no tenemos este elemento, pero creo que deberías revisarlo, que la batería sea suficiente para tu coche.

    Mi cordial saludo, y suerte con el problema
     
    Última edición: 25 Ene 2015
  3. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Yo no soy ningún experto, pero me da a mi que nuestro coche es muy delicado con el tema de los componentes originales...yo estoy pagando caro unas pastillas de freno que le puse en el taller del vecino!!:mad:
     
  4. laser

    laser Nuevo Forero

    Ubicación:
    sabadell
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Pues hace casi cuatro años que tengo mi ASX que compre nuevo y de vez en cuando sobre todo con el frio hace el tonto al arrancar.Le cuesta unos segundos!!Pero nunca e tenido que poner pinzas,es mas,el motor de arranque gira con potencia.
    No se a que se debe.
     
  5. Charlybaby

    Charlybaby Nuevo Forero Socio

    Ubicación:
    SEVILLA LA NUEVA
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Hola compañeros, a mi mi gasolina tambien me hace lo mismo. Debe ser muy sensible al frio el motor de arranque. Aunque siempre a la segunda me arranque sin problemas. En la casa oficial lo miraron y no encontraron nada.
     
  6. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    COPIA de laser, con un retoque....

    Pues hace más de cuatro años que tengo mi ASX que compre nuevo y de vez en cuando sobre todo con el frio hace el tonto al arrancar.Le cuesta unos segundos!!Pero nunca e tenido que poner pinzas,es mas,el motor de arranque gira con potencia.
    No se a que se debe.

    Manu
     
  7. Manupfbio

    Manupfbio Nuevo Forero

    Ante todo gracias a los que contestais...lo mas raro es que lo arranco con pinzas y esta una semana o dos funcionando y arrancando perfectamente, hasta que lo vuelve a hacer...cambiaria la bateria por una original ya mismo, pero y si no es la bateria??? Dinero tirado???
     
  8. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Una original dudo hasta que la tengan los conces en España. .....equivalente puede ser....porque la que viene de fábrica es más rara que un perro verde.
     
  9. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Las stop&star tengo entendido que al sustituirla necesita que la centralita reconozca la nueva batería, ya que recupera carga de las frenadas y por lo tanto tiene más tecnología.
    Es decir...al conce a que te lo enchufen y que enseñe al coche que tiene una alumna nueva
    O que el Lexia se muestre como alumno aventajado.
     
  10. millenium

    millenium Forero Activo

    Ubicación:
    Tortosa
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Los star stop necesitan una bateria diferente a las normales, estas baterias son de gel y no de ácido liquido, una batt normal en un star stop dura tres telediarios... el motor de arranque es diferente es mas robusto y consume más. Pon una especial de gel, el que te dijo que una normal también funciona se equivocó.

    saludos
     
  11. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    La batería que lleva de origen el ASX con stop&star no es de gel...te lo puede confirmar cualquier forero.
     
  12. millenium

    millenium Forero Activo

    Ubicación:
    Tortosa
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Puede que la que lleva de serie el asx no sea de gel verdad, pero si es especifica para star stop, son diferentes por el tema de los mayores ciclos de arranque y la recuperación de la energia de frenado.
     
  13. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    este tema es bastante peliagudo, ya sabía yo que algun dia empezaría a darnos dolores de cabeza a los gasolinos... a mi, cuando compré el coche el comercial me dijo que lo mas delicado de nuestro asx gasolino era la bateria, que era de gel y que venía a costar unos 380 euros y tal... yo convencido del tema. Pero un día mirando a fondo me doy cuenta que no solo no es de gel, sino que es de las tradicionales de mantenimiento, si, en el siglo 21 y tiene tapones que se desenroscan y se llena de agua destilada.
    Por suerte el mio es de sep de 2010 y en estos 4 años y 4 meses no me ha fallado ni una sola vez (duerme en garaje y la temperatura no baja nunca de 13ºC) así que tocaré madera.
    Si es cierto, que a pesar de ser pequeña en tamaño, tiene una capacidad de arranque (mas amperios) que las convencionales, en eso será en lo que se diferencia a la bosch que te han puesto. Lo malo es que no te podemos decir de cuantos Amp de arranque es porque no lo pone escrito en ella. Pero como toda reparación tiene garantía, yo iría al conce de mitsu, que te miren la compatibilidad entre la bosch y la original y si no te vale, que te devuelvan la pasta que pagaste por ella en el taller donde la pusiste o que te busquen la original.
    Ya nos contarás y suerte.
     
  14. JuanM

    JuanM Forero Activo

    Ubicación:
    Murcia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Manupfbio, parece que me han admitido en tu club. Hoy paro el coche para sacar algo de maletero y al arrancar zas! el motor de arraque apenas gira y se oye un clac,clac,clac,clac,clac.... (supongo que el rele de arranque).
    Ha venido la grúa le ha colocado las pinzas y arranque a la primera, he puesto un comprobador y me dice que la bateria tiene carga y el alternador va bien.
    Hay alguien más que le haya pasado?
    Que bateria me recomendais que compre? pero por favor no me digais que vaya al concesionario, antes prefiero pegarle fuego al coche. No me acerco ni loco a los ladrones de ese taller.
     
    Última edición: 25 Ene 2015
  15. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Supongo que será recomendable una buena batería de marca y que sea compatible en características y tamaño. Una vez tengas la certeza de 2 ó 3 que te sean válidas, búscalas incluso en páginas de recambios españolas de internet, ya que sustituirla tú mismo no creo que suponga mayor dificultad.

    Recambios Viaweb, recambios para coches y repuestos para coches

    Repuestos de coches online baratos | Mister Auto

    Repuestos para coches, accesorios y recambios para coches, - www.accesoriosyrecambios.com

    Venta online de recambios de automóvil nuevos – Repuestos de coche originales baratos - EnvÃ*o 48h

    Suerte.
     
  16. petrus

    petrus Forero Activo

    Ubicación:
    Lisboa
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Há + ou - 15 dias, aconteceu-me precisamente a mesma coisa.
    A viatura foi-se abaixo e não pegou.
    Chamei o reboque, colocaram as pinças, a viatura pegou, e até hoje tem pegado sempre.
    Já fui a duas oficinas, inclusivé à Mitsu, e dizem-me que a bateria está boa e a carregar bem, mediante a leitura dos aparelhos que têem.
    Mas, há um ensaio, que ninguém faz, que é medir a densidade do electrólito, alegando eles que já não existem densímetros.
    Ora bem, eu tenho um densímetro que me dá uma densidade de electrólito baixa, portanto dizendo que a bateria precisa de carga.
    A bateria, já foi carregada duas vezes, portanto, só há três hipóteses:
    1º ou a bateria não recebe carga suficiente
    2º ou o meu densímetro está errado
    3º ou a densidade do líquido destas baterias é baixa.
    Ainda não cheguei a nenhuma conclusão, mas o que é certo é que não tive mais problemas com a mesma bateria, continua a trabalhar bem.


    Hay + o - 15 días, precisamente ocurrido a mí lo mismo.
    El coche estaba abajo y no cogió.
    Llamé al remolque, puse las pinzas, el coche tomó, y hasta la fecha siempre ha capturado.
    He estado en dos talleres y entre ellos el Mitsu, y me dicen que la batería está bien y la carga bien, mediante la lectura de los dispositivos que pululan.
    Pero hay un juicio, nadie lo hace, que es medir la densidad del electrolito, alegando que ya no existen los hidrómetros.
    Bueno, tengo un hidrómetro que me da una baja densidad de electrolito, por lo que dice que la batería necesita ser cargada.
    La batería ya se ha cobrado dos veces, así que sólo hay tres posibilidades:
    1 o la batería no recibe suficiente energía
    2 o mi hidrómetro está mal
    3 y la densidad del líquido de estas baterías es baja.
    No llegó a ninguna conclusión, pero lo cierto es que no he tenido problemas con la misma batería, sigue funcionando bien.

    Desculpem a tradução ser do Google, mas, o meu espanhol é muito fraco.
    É mais PORTINHOL, claro.
     
  17. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Yo ya lo he dicho en varias ocasiones, la batería que trae el ASX de gasolina se agota con duma facilidad, basta que pongas la radio con el coche parado y es posible que no puedas arrancarlo a menos que lo dejes un par de horas antes de hacerlo, hablando en plata, es una mierda
     
  18. Manupfbio

    Manupfbio Nuevo Forero

    Como veo que varios nombráis el tema del combustible...el mio es el diésel...no sabia que cambiaba de diésel a gasolina(la bateria digo).
    Mi idea es ir al taller de mi amigo, que en verdad es especialista en electrónica del automóvil, y contarle lo que me habeis ido poniendo, a ver si se le ocurre la solución...si no, a la mitsu me tocara ir....espero que todo el problema sea la bateria, algo solucionable relativamente facil...
     
  19. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Muchas gracias por compartir tu experiencia con nosotros y por el detalle de la traducción!! se entiende muy bien, Petrus!!!!

    Un saludo!!
     
  20. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    En un post que puse hace tiempo subí fotos con las baterías de varios compis del foro, con diferentes motorizaciones...con y sin stop&star...sólo queda confirmar que a algún forero que tenga previsto ir al conce en breve le aseguren si tienen que " hermanarla" con la centralita del coche para que funcione correctamente, y me huelo que va a ser así.
     

Compartir esta página