1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

desgaste de neumaticos

Tema en 'Llantas y Neumáticos' iniciado por rul, 12 Ago 2011.

  1. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    tengo una duda.llevo 17000 km y mis neumaticos empiezan a estar desgastados del esterior.ademas fui por un camino de montaña sin asfaltar y llevo los neumaticos con mordiscos de las piedras. que opinais?
     
  2. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Los míos con 20.000 km también están desgastados por fuera. Los he llevado a aliniear y a ver como van....pero creo que poco futuro tienen.
    Saludos.
     
  3. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola RUL, opino que no es muy normal. yo me pasaria por el conce para que le diera un vistazo, 17000 no es NORMAL

    Saludos
     
  4. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    A mi en el conce me aconsejaron que quemara las ruedas y cuando ponga las nuevas comprobar el alineado. Por cierto no entra en garantía....así que me fui a un centro especializado en neumáticos, me lo han alinieado y voy a cruzar las ruedas para poder aprovecharlas algo antes de tirarlas.
    Saludos.
     
  5. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    eso hare, como aun tengo que hacer la 1ª revision se lo comentare
     
  6. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Pues gracias por el aviso... estaremos al loro con el desgaste de las ruedas...

    Saludos.
     
  7. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Se te ha pasado ó es que la vas a hacer a los 20.000 km??
     
  8. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Se le ha pasado!!! jeje

    Habéis probado a conducir con el 4x4 puesto?? dicen en otros foros que parece que gasta las ruedas mas uniformemente.. Yo lo llevo puesto por si acaso!!
     
  9. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No lo veo claro josep.
    Con el 4x4 puesto, lo único que lograrás es un consumo más parejo a expensas de aumentar el consumo en las ruedas traseras, además de un aumento del combustible y del desgaste mecánico.
    No se... mi opinión, y así lo recomienda Misubishi, es conducir con 2WD salvo cuando realmente necesitemos la 4WD.
    Es solo una opinión.
    Un saludo!
     
  10. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Yo en cuanto llegue octubre, lo conecto y no pienso quitarlo hasta mayo, con eso, lo digo todo :) Aquí, en cuanto empieza a refrescar por la noche, te puedes encontrar una bonita plaquita de hielo y cualquier ayuda, será bienvenida, así que el 4x4...ahí que estará para cualquier menester.
     
  11. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    no, solo se me ha pasado
     
  12. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    estoy con doctaton, es un gasto innecesario
     
  13. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Hay que ver, la verdad es que no es normal, en el Leon II que tenia le hice 59.000 km y las ruedas estaban nuevas nuevas, el Seat Cordoba que voy a entregar puse las ruedas con 59.000 hace 7 años y ahora que tiene 105.000 estan tambien practicamente nuevas, algo pasa, tienen que estar mal alineadas, con la presion incorrecta o algo raro..... a ver si va comentando mas gente y salimos de dudas.
     
  14. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Se ve que hay bastante gente que ha comentado el mal alineado de las ruedas.. habrá que estar vigilando a ver por donde se desgastan..
     
  15. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Pues la verdad es que ni me he fijado. Tengo que hacerle una minirevisión personal antes de que llegue el mal tiempo, miraré presiones, estado de las ruedas, rellenaré el depósito del limpia con un poquito de anticongelante y...veré como están las ruedas, pa por si.
     
  16. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Con 17000 km, seguro se trata de una mala alineación del tren delantero.
    Te has fijado si cuando sueltas el volante el coche va recto?
    Llévalo que te lo miren y rota ambas ruedas del tren delantero.
    Un saludo!
     
  17. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo le hice el alineado y las he rotado, parece que van aguantando (ya le hice 3.000 km) pero si me despisto algo las tengo que tirar. Por cierto el otro día vi en mi ciudad un ASX aparcado con las ruedas totalmente giradas y me fijé que por dentro las tenía gastadas de todo....
    Un saludo.
     
  18. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    no. eso ya lo comprobado, va totalmente recto
     
  19. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Por si sirve de algo mi aportación, mi Asx gasolina 4x2 tiene casi 15.000 km y el desgaste de las cubiertas es casi uniforme, totalmente normal diría yo. Lo he comprobado y no están desgastadas por el exterior. Únicamente están desgastados unos "pelillos", pero no del todo.
     
  20. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Lo mismo digo,si es que el motor gasolina no pesa naaa y eso lo notan las gomas jejejeje...
     

Compartir esta página