1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Duda sensor presion neumáticos

Tema en 'General' iniciado por David1979, 9 Nov 2015.

  1. David1979

    David1979 Nuevo Forero

    Ubicación:
    Santander
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Buenas a tod@s! a ver si alguien puede ayudarme, este fin de semana se me ha activado el sensor de presión baja de neumáticos, he parado en una gasolinera y tras revisar las 4 ruedas he comprobado que todas ellas estaban por encima de lo fijado para el tipo de rueda que lleva mi coche (todas estaban en torno a 2,7-2,8 cuando deberían estar en 2,2 bar). Una vez reducida la presión sigue activo el pilotillo, alguien sabe si hay que resetearlo de alguna manera? pensaba pasar por el concesionario pero si alguien me ahorra el viaje....;)
    Muchas gracias!
     
  2. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    A mi se me enciende a veces pero en el manual ponia que a traves de boton info se podia acceder y resetear, no obstante creo que sin hacer nada y recorrer unos kilometros se reseteaba solo, pero en fin, es una castaña en el conce pasan y conozco a gente que hasta ha quitado los sensores e incluso en motos metiendo camaras como hace 30 años y tapando el sensor ! Una M!
     
  3. David1979

    David1979 Nuevo Forero

    Ubicación:
    Santander
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Es que a mí no me deja ni entrar en el menú:mad:, en el manual aconsejan llevarlo al conce así que haré eso, gracias!
     
  4. David1979

    David1979 Nuevo Forero

    Ubicación:
    Santander
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    En principio parece que está resuelto, se ve que por algún motivo una de ellas había perdido algo de presión y al bajar de 2,7 (que es el valor que tiene fijado en el ordenador) saltaba el piloto, no se me ha vuelto a encender así que por suerte parece que puedo descartar un pinchazo. Por si os interesa el del concesionario me comentó que las ruedas deben estar a 2,7 y no a 2,2 como marcan las especificaciones que tenemos en las puertas (que habían hecho muchas pruebas y que por durabilidad, etc era el valor que ellos recomendaban).
    Un saludo
     
  5. stilogti

    stilogti Forero Activo

    Yo las tengo en 2,5 las 18"
     
  6. SuperLyon

    SuperLyon Forero Activo

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo las llevo a 2,5 y cuando bajan a 2, salta el aviso. Para resetear el control de presión de los neumáticos con los nuevos valores, tienes que girar la llave sin llegar a arrancar el coche y pulsar el botón info. Ir a la opción de presión de los neumáticos y darle a reset. Luego tienes que rodar un rato para que se adapten los nuevos valores.
     
  7. ximobayoo

    ximobayoo Forero Activo Socio

    Ubicación:
    Guadalajara
    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Blanco
    El menu se despliega en el botón info con el coche encendido pero sin arrancar. Pasas hasta el icono de rueda y reseteas dejandolo presionado hasta que te salte el indicador luminoso en el panel. Después arrancas y después de circular 200-300 m queda hecho el reseteo. En el manual viene perfectamente explicado
     
  8. davifeli

    davifeli Forero Habitual

    Ubicación:
    MADRID
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Que máquinas, habéis respondido los dos justo al mismo tiempo y dando la misma respuesta!!!! Eso es estar conectados!!! jejeje
     
  9. ximobayoo

    ximobayoo Forero Activo Socio

    Ubicación:
    Guadalajara
    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Blanco
    Jojojojo ya ves
     
  10. SFernandez

    SFernandez Forero Activo

    Ubicación:
    Zaragoza
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Los de llanta 17 a cuanto llevan la presion? yo la llevo a 2,2 como ponia en las indicaciones
     
  11. David1979

    David1979 Nuevo Forero

    Ubicación:
    Santander
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola SFernandez, yo los vuelvo a llevar a 2,7 (igual que cuando me entregaron el coche) tal y como me han recomendado en el concesionario (que es donde pasaré las revisiones los primeros años). De todas formas, cada uno te dirá una cosa..., a ver si algún sabio del foro nos ilumina.;)
     
  12. SuperLyon

    SuperLyon Forero Activo

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo los llevo a 2,5.
     
  13. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Que digo yo que si en el manual pone que a 2,2 y algún conce recomienda a 2,7 (además de venir tarados los sensores a ésta presión), lo mismo llevarlas en 2,4 ó 2,5, no es ninguna locura.
     
  14. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Nosotros los llevamos a 2,5 y de momento muy bien.
    Un saludo.
     
  15. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    yo los llevo a 2.5 y se enciende cuando quiere, pero entiendo que llevar una presión u otra es indiferente si se ha reseteado ese valor dado en el menú, no entiendo este sistema, ya que da muchos problemas en los coches de empresa y seguirán dando problemas, es más yo diría que si se introduce un valor x en las ruedas todas por igual aunque sea muy bajo y se introduce en el menu no debería dar el fallo, pero ya no entiendo nada ni cuando están bien ni cuando están mal, y no quiero ni imaginar cuando se gaste una pila de las 4
     
  16. Estakirot48

    Estakirot48 Forero Habitual Socio

    Ubicación:
    Sabadell
    Motor:
    180 DI-D 116 CV
    Color:
    Plata Cool
    Hola !!
    Igual hago una pregunta tonta, pero sabéis si el modelo ASX 2010 lleva sensor de presión de neumáticos ?? Pues no lo tengo entendido así. :confused:

    Saludos !!
     
    A Chusmari le gusta esto.
  17. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Que se sepa no.
    Un saludo.
     
  18. Estakirot48

    Estakirot48 Forero Habitual Socio

    Ubicación:
    Sabadell
    Motor:
    180 DI-D 116 CV
    Color:
    Plata Cool
    Ohhh !!!
    Un ahorro más que se dieron con los primeros ASX.... :(

    Un saludo !!
     
  19. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Sensor de neumáticos no llevamos, pero a cambio tenemos la útil trampilla en los asientos de atrás.......:rolletes:
     
  20. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Vistas las bondades del sistema, es indudablemente mejor no llevarlo. No le des más vueltas y considérate afortunada en ese aspecto.
     
    Última edición: 15 Nov 2015

Compartir esta página