1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Dudas sobre las revoluciones en el ASX de gasolina.

Tema en 'Mecánica' iniciado por Finntroll, 28 Nov 2011.

  1. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Mi coche cuando cambio de marchas ascendentes, se revoluciona un poco es decir no se cae de vueltas sube un poco en el tránsito del cambio de marchas sin pisar el acelerador. En el taller me dijeron que era normal, que al no ser un coche demasiado potente se sube algo de revoluciones para que no se venga abajo.
    ¿Qué opinan del tema?
    Gracias y un saludo.
     
  2. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Que la explicación que te han dado tiene mucha lógica.
    Si la centralita no aumentara las RPM cuando pisas el embrague y subes marcha, el motor pequeño del ASX, no lo movería correctamente, ya que este tipo de motor, trabaja con una curva RPM-Potencia alta.
    Te pongo un ejemplo que se me ocurre. Vas en 3º marcha tranquilamente a 2500 RPM, pasas a 4º, entonces, el motor, cae bruscamente a 2000 RPM. Cuando la 4º ha entrado, el coche, ya está muerto porque ha caído por debajo de la cura RPM-Potencia óptima y deberías volver a 3º para que recupere.
    No se si me he explicado bien o si me he hecho un lío... :eek:
    Saludos!
     
  3. josegt

    josegt Nuevo Forero

    Ubicación:
    Alicante
    Motor:
    160 MPI 117 CV
    Color:
    Blanco Polar
    Finntroll todos los ASX de gasolina se revolucionan un poco cuando cambias de marcha, solo cuando conduces muy tranquilito dejan de hacerlo. Con una conducción rápida se nota mas.
    Saludos.
     
  4. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Muchas gracias por la aclaración, lo preguntaba, ya que todo es normal en el servicio oficial, pero bueno, esto sí lo es.
    Un saludo
     
  5. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Te has explicado como un libro abierto. Muchas gracias Doc.
    Un saludo.
     
  6. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Cuidado, Fintroll, que no he dicho que sea normal.
    Lo que he dicho es que la explicación que te han dado es muy lógica y se corresponde al tipo de motor que llevas. No me parecería extraño, que la centralita gestionara las RPM como te he comentado en mi deducción.
    Esperemos que gente con el pequñín, lo confirme.


    Muchas gracias por tus palabras!
     
  7. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Este tema ya se ha hablado en otras ocasiones, y es totalmente normal en nuestro coche. También yo pregunté en el concesionario en su momento y así me lo dijeron. Incluso probé el coche de prueba, y también lo hacía. En lo que no estoy de acuerdo es en lo que dice "Josegt", pues yo lo noto solamente cuando conduzco muy suave. Si llevo el coche con más potencia, no me lo hace (pues entiendo que no le hace falta ese añadido de fuerza). Aunque ahora que lo pienso, no estoy totalmente seguro de lo que he puesto. Tendré que probarlo. Esto es porque después de un año con el coche ya me he acostumbrado y apenas me doy cuenta.
     
    Última edición: 28 Nov 2011
  8. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Pues sí, sí que me hizo pensar un poco, ya que cuando se necesita más ese aporte de revoluciones es cuando el coche va más flojete, de todos modos cuando va más lanzado también lo hace, lo que pasa es que se nota menos, supongo yo.
    Un saludo.
     
  9. boniscania

    boniscania Forero Activo

    Ubicación:
    Girona
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Yo lo he notado a bajas revoluciones...si lo revoluciones la caída es mínima pero no se revoluciona...cuando voy suave si.por cierto un turbo no le haría ningun daño o 20 cv más pq por aquí girona hay bastantes desniveles y en algun puerto se le nota la falta de potencia...por lo demás ninguna queja
     
  10. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Ehhhhh, no digas nada de la falta de potencia del coche, que cómo esto lo lea Doctaton, nos cruje y se regoicija de alegría jejejej;).
     
  11. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Jeje, ya lo había leído y había escrito "yo ya lo dije" pero pensé que me saltarían a la yugular y lo he borrado... :eek:
     
  12. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Si vas alegre y le pisas en la zona alta de revoluciones, al cambiar por ejemplo a 5ª la centralita no da la orden al motor, y NO se revoluciona ese pico de más cuando pisas el pedal de embrague,lo he comprobado varias veces.
     
  13. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Perfecto Tonix, gracia por tu aclaración, yo no me he dado cuenta de ese matiz.
    Un saludo.
     
  14. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Es que los gasolinos somos muy cabroncetes.
     
  15. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Jaajajajjaaja !!
     
  16. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Pero vamos a ver... ¿nadie ha llevado el Asx gasolina a más de 4.000 rpm?. Es cierto que no tiene el turbo del diesel y consecuentemente ni su par motor ni su potencia, pero es que con este motor hay que usar el cambio y reducir de marcha cuando sea necesario. En una pendiente no muy pronunciada en 5ª marcha el coche cae, pero se pone 4ª y ya está.
     
  17. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    a más de 4? pos no
     
  18. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    solo le noto falta de fuerza (solo un poco ehh, cuidadín con meterse con mi pequeñín) en cuestas y si lo llevo cargao de peña, por lo general voy yo solita o con mi marido y va genial
     
  19. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Pues no sabes lo que te estás perdiendo. Te recomiendo que lo hagas de vez en cuando. Al coche le vendrá bien. Yo al principio no lo hacía, pero en cuanto pasé el rodaje, lo hago muchas veces, y el coche después de un año está perfectamente.
     
  20. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Eso pasa por ponerle a un coche de 1300 kg un motor de ciclomotor... [​IMG]
     

Compartir esta página