1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Explicarme lo de modo 1 y 2 del ordenador

Tema en 'General' iniciado por asturtito, 20 Sep 2011.

  1. asturtito

    asturtito Nuevo Forero

    A ver si me aclaro. Yo el ordenador tengo puesto la barra esa que te va dando el consumo a medida que circulas¿ hay otro metodo pa saber el consumo total de un deposito por ejemplo? Algo vi por ahi de modo 1 y 2
     
  2. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Hola, sobre lo de la barra de consumo no se decirte porque aun no me he leido entero el manual, respecto a Tipo 1 y Tipo 2, igual te refieres a los 2 modos que salen en el manual, el tipo 1 es para los que no tienen pantalla a color, pantalla monocromatica en naranja (En España no se comercializa), el Tipo 2 es nuestra pantalla a color, vamos igual me equivoco y realmente tu te refieres a otra cosa.

    Saludos.
     
  3. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    En el modo 1 te indica el consumo real, actualizandose continuamente. Ahora si quieres saber el consumo medio realizado, por ejemplo, en un depósito completo tienes que irte al menú de ajuste y elegir la opcion 2, ahí te dará el consumo medio desde que lo reseteastes la última vez. No sé si me he explicado, Yó lo hago de la siguiente forma. Cuando me salta la reserva, voy a la gasolinera y lo lleno. Me voy al menu de ajuste y elijo la opcion 2 y salgo del menu de ajuste. Ahora en la barra de consumo tienes la opcion 2 que es la media que has consumido(la que te dice el coche, no la real). La reseteo. Vuelvo a gastar el deposito y hago la misma operacion para ver el consumo medio que me dá el coche.
    La oipcion 2 solo dura visible mientras no pares el coche. Cuando está un tiempo parado y lo vuelves a arrancar vuelve automaticamente a aparecer la opcion 1
    Espero haberme explicado.
    Un saludo.
     
  4. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Pero creo que se resetea cuando paras el coche la opción 2 también, Yo estuve pegándome con las barritas una temporada y al final lo dejé por imposible..
     
  5. cargine

    cargine Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Yo tampoco me he leido el manual pero pensaba que el modo 1 y 2 eran parciales diferentes por si querias resetearlos en momentos diferentes. La verdad es que el modo 2 no lo he puesto nunca, no te acostaras sin saber una cosa más...
     
  6. asturtito

    asturtito Nuevo Forero

    gracias eder a eso me referia
     
  7. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Una cosa son los cuentakilometros parciales y otra son el consumo instantáneo (1) y el consumo acumulado (2). Para ver el consumo acumulado tienes que entrar en el Menu de Servicio y elegir la opcion 2.
     
  8. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    La opcion 2 (consumo acumulado) solo se resetea manualmente, cuando la eliges y mantienes pulsado el boton un par de segundos.
     
  9. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Gracias por la información .....
     
  10. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    En los modelos con mmcs, manejas ambos consumos en el apartado de "trayecto", pudiéndo escoger entre automático (modo 1, que se resetea sólo a las 4 horas de parar), y el modo manual (modo 2, que lo reseteas tú cuando quieras).

    Saludos!!
     
  11. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Disculpad que suba este tema después de un mes , pero tengo una duda/problema con del trayecto en el MMCS.
    Mi problema es que, lo pongo en MANUAL, con la intención de resetearlo cuando yo quiera pero, cuando vuelvo a poner el coche en marcha, se me vuelve a poner , el sólo, en automático y, claro, se me ha borrado todo.
    ¿Os pasa a alguien más? hmm.gif
     
  12. dacuerdo

    dacuerdo Forero Activo Socio

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Si, a mi tambien me pasa.
    Pero si le vuelves a dar a la tecla de manual, vuelves a tener los datos de antes, no los has perdido, a no ser que los hayas reseteado.
     
  13. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Gracias , tío. No veas es mosqueo que llevo entre esto y que se me borra la agenda del teléfono.
    He probado lo que me has dicho y es como dices pero, Ahora me surge una duda ... ¿es este comportamiento normal ... que vuelva el solo a la posicion de automático?.

    Por otro lado, ando loco buscando un post donde se explicaba lo del modo 1 y modo 2. Sabeis al que me refiero?.
     
  14. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Creo que es este, Jota. :p
     
  15. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Gracias, Doc. Sí ... ese era el que buscaba y, parece que , esta vez, lo he entendido y todo.je,je,
    Es que no entendía por qué, se ponía a cero cuando apagaba el coche.
     
  16. merenguedos

    merenguedos Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    El Montero tiene un botoncito exclusivo para esto (bueno, en cada pantalla sirve para una cosa). Si te muestra el consumo, siempre es el automático (el que se resetea a las 4 horas), si quieres el manual tienes que darle al botoncillo cada vez que arrancas. Eso sí, los datos no se borran en el manual salvo que lo resetees.

    Algo similar veo que pasa en el ASX. Me parece que se queda en auto "for ever", alguna vez haré el manual, pero por vagancia...
     
  17. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Yo lo asumo como normal, ya que como dices cada vez que vuelves a arrancar el coche pasa al modo "auto". Yo sólo lo pongo de vez en cuando por curiosidad. Por cierto que lo llevo en 6.3, y nunca lo he reseteado en los 16.800 km que llevo:)
     
  18. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Gracias a todos por las respuestas. Entre este hilo y el otro, ya me he enterado ...
    Siempre va en automático .. Si quiero los datos acumulados, lo pongo en manual y, entonces, veo un 2 en el led central.
     

Compartir esta página