1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Fallo frenos

Tema en 'Mecánica' iniciado por natochka, 14 Ene 2012.

  1. natochka

    natochka Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Hola, yo tengo la versión 1.8 200DI-D Kaiteki de 150cv y en general todo bien, pero hace poco me fallaron los frenos (con 30.000 km). Resultó la bomba, lo que es muy extraño para un coche nuevo. Menos mal sin accidente pero pudo peligrar mi vida o la de terceros.
     
  2. Brave

    Brave Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Notaste algo raro antes del fallo. Te lo comento ya que en el mio noto que al pisar el pedal, suena un ruido como si no estuviese lubricado. (no se como describirlo exactamente)
     
  3. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Bienvenido al foro, Natochka!
    Forma rara de presentarte... :p
    Si no es molestia, coméntanos bien qué te ha sucedido y qué te han dicho en el conce, ya que es un tema muy importante.
    Pasa y disfruta, y gracias por compartir.
     
  4. sao

    sao Forero Activo Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola y bienvenido. A ver si nos das más información sobre este tema tan importante.Saludos.
     
  5. turula

    turula Nuevo Forero

    Ubicación:
    Arucas, Canarias, Spain, Spain
    Versión:
    Kaiteki
    Color:
    Azul Kawasemi
    Bienvenido Natochka, porque no nos cuentas un poco más de tí y de tu coche para poder ayudarte mejor?
     
  6. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    hmmmmmm...
     
  7. DeLaTa

    DeLaTa Forero Activo

    Ubicación:
    Roquetas de Mar - Almería
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    Brave, yo creo que a mí me pasa lo mismo que a tí a veces.
     
  8. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Hola, ya que es un tema Tan delicado lo que cuentas, nos podrias decir cual es el concesionario donde vas para poder llamar y preguntar sobre el fallo que has tenido con los frenos, mas que nada es por curiosidad y para poder informar al resto de foreros sobre la posible causa del fallo.

    Muchas gracias.

    Saludos.
     
  9. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Bienvenido al foro, Natochka, pienso lo mismo que HUESI,POR FAVOR INFORMANOS un poco Más:cool::cool:

    Salu2
     
  10. VictorASX

    VictorASX Nuevo Forero Socio

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    ...
    Di mas cosas, que es un tema serio y presentate como dios manda jeje.
     
  11. Ivan_Hawkins

    Ivan_Hawkins Nuevo Forero

    Ubicación:
    Algeciras
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Uhmm.. Muy preocupante, y mas aun la falta de datos... Necesitamos mas natochka!!
     
  12. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    supongo que sera fallo de fabricacion, ya que no suelen fallar las bombas de frenos, si es asi formula una denuncia a mitsu, ya que un sistema activo de seguridad no deveria de fallar, y si te han hecho la revision de la casa, te habran revisado los frenos no???, y mas cuando la revision de los 30.000 te cambian el liquido ............
    pero no se, sin datos
    Saludos
     
  13. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    Es preocupante el fallo que comentas.
    Pero es un poco raro que comentas que es en el 1.8 200DiD.
    Es el 1.8 o el 200DiD????
    Anda entra y comenta un poco mas y comenta si lo has llevado a la casa y lo que te han dicho, y si el fallo fue algo puntual. Es decir dejaron de funcionar y luego volvieron a funcionar sin mas????.
    Un saludo.
    FranD.-
     
  14. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Puede fallar cualquier cosa la bomba no deja de ser un mecanismo más y puede fallar, lo extraño es lo que digo siempre, el efecto pajarillo....... dejan la cagadita y se van.......y nunca más se supo de ellos, ni detalles ni nada que se le parezca, para eso no digas nada, lo arreglas porque esta en garantia y a otra cosa.
    A que puñetas vienes a un foro a intoxicar o cuando menos a dejar malas sensaciones, y si quieres informar.....pues eso, informa pero de verdad, dando datos, pelos y señales, diciendo como te ha pasado, que has notado, a que velocidad, en que circunstancias, lo que te han dicho en el concesionario, ....en fin algo que veamos que quieres ayudar, con el mensaje que dejas parece todo lo contrario.
    Saludos
     
  15. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Los dos son 1.8 el 180 con 116 CV. y el 200 con 150 CV. pero el motor es el mismo.....

    Saludos
     
  16. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    mmm.....huele un poco raro,no? :mad:
     
  17. aesex

    aesex Forero Activo

    Ubicación:
    Salamanca
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Si no da más datos, yo me imagino que en lugar del freno piso el acelerador, jejeje
     
  18. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Mucho silencio :confused::confused: NO

    huuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuummmmmmmmmmmmmmmmmmm
     
  19. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Trolllll??????????????????
    Lo veremos en el próximo capitulo
     
  20. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Escribiré como Moderador.

    Buenas a tod@s!


    El compañero @natochka, se ha dado de alta en nuestro Club, de una manera no muy habitual, pero tampoco infrecuente, que es comentando un problema.

    De esta manera se presentan 2 clases de personas:
    1- Las afligidas y preocupadas por un tema real, que son las que están permanentemente enganchadas, contestando a lo que se le pregunta y aportando detalles, para resolver el problema o compartirlo y
    2- Los trolls.

    En el caso de @natochka, después de 2 días, no se ha sabido nada de él.

    Estamos aquí para ayudar a l@s que lo necesiten, pero también llevamos un tiempo en esto.

    Si es un troll o no, no lo se. Por el momento, nada me hace pensar en eso, pero que es raro, sí que lo es.

    Sin embargo, no me gusta la gente que comienza ya en su primer post, comentando un problema, y luego cuando le preguntamos más detalles, desaparecen y no se sabe más de ell@s.

    Es muy sencillo darse de alta en un foro y decir "Buenas, soy Cosme Fulanito, soy propietario de un coche X y me ha volado la tapa del motor..."
    Ya está, se tira la bola y l@s forer@s habituales, se devanan los sesos preguntando y conjeturando acerca de qué pudo haber pasado.

    Sin darnos cuenta, ese tema se ha convertido en "Trending Topic" del foro, sólo porque todo el mundo entra y contesta o pregunta, porque se preocupan de manera natural.

    Yo propongo que, de ahora en más y no sólo en este hilo, sino en cualquier otro similar, a menos que el interesado de más detalles o muestre signos de vida en 24 o 48 hs, no escribir más, y dejar que el tema se muera sólo.

    Si resulta, que se aportan más detalles o datos del problema, pues participamos tod@s l@s que queramos participar.

    Hasta ahora, lo único que veo, es un Tema titulado "Fallo de frenos", que es muy tentador de leer, que no baja de la lista de los 10 más leídos y participados, sin que su dueño haya aportado nada a la cuestión. Cualquiera que entra, lo primero que lee, es entre otros temas, el de "Fallo de frenos".

    Todo, porque no dejamos de escribir en él.

    Os pido que no escriban más en este hilo, ni siquiera contesten este post, para dejar agotar el tema.

    Si estáis de acuerdo, con un simple "Me Gusta" a mi post, será suficiente para saber que lo habéis leído y estáis de acuerdo.

    Saludos a tod@s.



    Editado:

    Según lo escrito antes, se borrará todo comentario ajeno al tema del hilo o que puedan aportar algo al tema del hilo, es decir, Fallo de frenos.
    Es más, sigo insistiendo a l@s forer@s habituales, que por favor no escriban más en este hilo, hasta que el autor, no aclare más la cuestión y/o de señales de vida.
    Los demás comentarios, a partir de este, se borrarán, para evitar que este hilo siga figurando en la lista de los más visitados y comentados.
    Gracias por vuestro apoyo y colaboración.
    Saludos!
     
    Última edición: 16 Ene 2012

Compartir esta página