1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Fallo sonido

Tema en 'Audio y Multimedia' iniciado por Marlowe61, 16 Feb 2015.

  1. Marlowe61

    Marlowe61 Nuevo Forero

    Hola amigos ayer por la mañana me funcionaba el sonido y cuando cogí el coche para volver por la tarde no se escuchaba nada, ni la radio, ni el usb, si el server (aunque en la pantalla aparentemente funcionaban y el volumen estaba dado).
    Pare el coche y lo volví a encender pero nada
    ¿A Alguien le ha pasado lo mismo? ¿Quizás habré activado algún mute o algo así?
    Gracias y Saludos
     
  2. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
  3. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Ya puestos... ¿No te parecen pocos 2 hilos para decir lo mismo?.

    Échale un vistazo y si es la radio hacemos fondo común y te compramos otra. Que pa eso estamos.
     
  4. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    ¿Conectores sueltos por alguna vibración?
    Pasa por presentaciones y veras que bienvenida.
    Un saludo.

    PD. Si el coche es nuevo, pasate por el concesionario y que le den un vistazo.
     
    Última edición: 16 Feb 2015

Compartir esta página