1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Forma correcta de arrancar el ASX 1.6 gasolina con el botón

Tema en 'General' iniciado por Pepeillos, 14 Sep 2016.

  1. Pepeillos

    Pepeillos Forero Activo

    Ubicación:
    Ronda
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Escribo este post porque pienso lo estaba haciendo mal desde que lo compré siguiendo las instrucciones del venpiens para el arranque.

    * Lo que hacía: me montaba, pisaba embrague y daba al botón de arranque del "tirón".

    * Lo que creo es lo correcto: tras entrar en coche y sin pisar el embrague se le dará una vez al botón de arranque.

    Se iluminará dicho botón.

    [​IMG]

    Tras esto hay que darle sin pisar el embrague otra pulsación al botón de arranque y aparecerá el " contacto" de toda la vida de los coches.

    La centralita hace el chequeo, importantísimo, e informa con los testigos luminosos, de los distintos puntos del automóvil y luego pide de forma escrita que pisemos el embrague y pulsemos esa tercera vez el botón de arranque.

    [​IMG]

    Si se hace directamente, la centralita no hace el chequeo previo y no nos enteraremos además de lo detectado.

    ** Además:

    * al dar una vez en pulsador se enciende la radio (se activa la posibilidad de encenderla).

    * al dar la segunda vez si no tienes el cinturón puesto te avisa con sonido.

    * si lo tienes puesto cuando está listo para arrancar se activa un sonido.
     
    Última edición: 15 Sep 2016
    A JSF y MLK les gusta esto.
  2. osiris

    osiris Forero Activo

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Ah!!!, pues yo tambien lo hacia como tu, o sea, mal
     
    A JSF le gusta esto.
  3. EnAnJo49

    EnAnJo49 Forero Activo

    Ubicación:
    Granada
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco
    En ese caso yo tampoco lo estaba haciendo bien... Habrá que volver a leer el manual...
     
  4. EnAnJo49

    EnAnJo49 Forero Activo

    Ubicación:
    Granada
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco
    Gracias por avisar!
     
  5. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Eso lo pone en el manual???
     
  6. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    De acuerdo Pepeillos, pero piensa que si tuvieras una avería real, te la señalaría de forma permanente hagas o no el check inicial; cuando menos siempre viene bien un tiempo extra para los calentadores de los diesel (que creo que no es tu caso :p)

    Saludos
     
    A ninjari, MLK y CarlosAN les gusta esto.
  7. osiris

    osiris Forero Activo

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    En el manual no dice nada, solo lo explica con la llave
     
  8. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Con la llave? Que yo sepa lo que te avisa el cuadro es que pises el embrague cuando le das al botón sin pisarlo.
     
  9. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Vaya lio :D
     
  10. Pepeillos

    Pepeillos Forero Activo

    Ubicación:
    Ronda
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Además:
    * al dar una vez en pulsador se enciende la radio (se activa la posibilidad de encenderla).
    * al dar la segunda vez si no tienes el cinturón puesto te avisa con sonido.
    * si lo tienes puesto cuando está listo para arrancar se activa un sonido.
    Lo pondré en inicio del post.
     
  11. Pepeillos

    Pepeillos Forero Activo

    Ubicación:
    Ronda
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Hoy en día con motos y coches el Canbus hace chequeo de todos los parámetros del coches y motos.
    Cuando sr pone el contacto se encienden todos los testigos y el Canbus chequea toda la electrónica/electricidaf y parámetros.
    Cuando avisa pitido final y se ve en la pantalla el aviso de arranque: es cuandohay que arrancar; antes no es bueno.
     
    A seven le gusta esto.
  12. Pepeillos

    Pepeillos Forero Activo

    Ubicación:
    Ronda
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Es así como dices Jeopardize, pero por poner sólo unos ejemplos:
    Si se arranca correctamente la bomba de gasolina está ya preparada para administrar ésta a los inyectores; de la otra forma no.
    Otro: con sonda lambda y otros sensores sabe temperatura exterior y cantidad a administrar de gasolina.
     
    A seven le gusta esto.
  13. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ya, pero esa información de donde la sacas?
    Es que por más que busco, solo veo que la secuencia de arranque es pisar embrague y pulsar el botón.
    Esta es la que me explicaron en el conce y si no viene en el manual, me gustaría tener la información correcta.
     
    A Oriol Garcia le gusta esto.
  14. Pepeillos

    Pepeillos Forero Activo

    Ubicación:
    Ronda
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    CarlosAN mi experienncia me dice que es así.
    Con 40 años con motos, coches y gustarme mucho (con modestia saber algo del tema) la mecánica/electricidad/electrónica, es así. Seguro.
     
  15. mezanu

    mezanu Forero Habitual

    Ubicación:
    Barcelona
    Motor:
    160 DI-D 114 CV
    Versión:
    Kaiteki 4WD
    Color:
    Gris Titanium
    Pues, en mi caso llevo 20k haciendo de la forma "incorrecta".... he buscado en el manual del Citroen Aircross y tampoco hace ninguna mención al arranque en tres fases, solo dice pisar embrague y pulsar el botón star&stop.

    Por otra parte, yo siempre dejo el radiocd encendido, de modo que cuando enciendo el coche el radiocd se inicia automáticamente, efectuando el encendido tal cual yo lo hago (embrague y pulsador) el radio cd inicia con posterioridad al arranque del motor, sin embargo si efectuó el encendido en tres fases, sucede que con la primera pulsación el radio cd comienza a iniciarse y cuando llego a la tercera pulsación: durante el arranque del motor corta el subministro al radio cd y me lo reinicia nuevamente, cosa que no me termina de gustar.
    Esto es normal?

    Saludos.
     
    A JSF y Oriol Garcia les gusta esto.
  16. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ya, pero como comprenderás, tu experiencia no es un argumento válido para afirmar que el arranque tiene que ser de una determinada manera. Para eso están las instrucciones que te da el fabricante, todo lo demás son opiniones.
    No te lo tomes a mal, pero es que soy muy pragmático.
     
    A Lion Heart, Oriol Garcia y jeopardize les gusta esto.
  17. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Sin ánimo de polemizar y excluyendo cebados de bomba e inyectores, el esperar o no es absolutamente indiferente en cuanto a la electrónica. Ésta, "arranca" en cuestión de milisegundos.
    Todo lo demás son hábitos del conductor.
    Saludos
     
    A Lion Heart, goose y CarlosAN les gusta esto.
  18. osiris

    osiris Forero Activo

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    que complicados son ahora los coches, con lo bien q iba yo con mi llave
     
    A seven y JSF les gusta esto.
  19. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No es polemizar, simplemente es que para determinar lo correcto se debe probar documentalmente. Es como si dices que el aceite correcto es un 20w50 porque tú experiencia durante años así te lo ha confirmado. No, lo siento, pero el aceite correcto es el que recomienda el fabricante. Si algo me ha enseñado la experiencia, es a no fiarme de las opiniones y tomarlas solo como lo que son.. opiniones. ;)
     
    A josepmar y Oriol Garcia les gusta esto.
  20. goose

    goose Forero Experto Socio

    Ubicación:
    Madrid, Salamanca o Albacete, depende del dia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    ¿Como que no es bueno?
     

Compartir esta página