1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

hoy tirado en NAVAFRIA presumiblemente por el agotamiento de la bateria

Tema en 'Mecánica' iniciado por pablus75, 30 Ago 2015.

  1. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues si, hoy me voy con 4 amigos, en coches a hacer MTB. Cuando llegamos a Navafria, dejo descansar un poco al japo, y lo apago, pero como quería volver a colocar el coche mejor lo intento arrancar y no me deja, las luces de piloto y acompañante parecían una discoteca
    Decidimos empesar la ruta a la vuelta volveríamos a probar.
    A la vuelta, probe y segui con el mismo problema. El tema es que probamos con los cables que tenia el otro coche, pude arrancarlo y volver a casa
    Para colmo en el fragor de la batalla no se donde coño deje el móvil y no puedo poner fotos de las lucecitas

    En resumen
    MI coche es deAbril del 2011, alguno ha cambiado la batería?, comentándolo con los amigos, me decían que 4 años de batería suele ser normal cambiarla
    Como es posible de tantas lucecitas que se encienden al darle al START, no se pueda mantener una avisando de que la batería esta poco cargada? Según el manual 3-36 hay un aviso de servicio requerido y os puedo asegurar que no apareció en ningún momento.

    En la pag 8-08 nos recomienda vigilar el nivel de electrolitos, sirve para evitar disgustos como este?, yo desde luego no veo nada en ese lado de la batería. Creo que necesitaría gafas de visión XRAY..;-)
    Otra cosa que me ha llamado la atención, es que al intentar mover el coche , para enfrentarlo al otro y poder hacer la recargani el volante ni lo frenos funcionaban, tenia que jugar con el freno de mano…

    Ahora si comprare la famoso maletita que utilizan para recargar las baterías…

    Gracias por aguantar la parrafada…
     
  2. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    Hola, varias cosas sobre lo que pones.
    No eres el primero que expone un caso similar, busca por el foro "bateria" y leerás cosas parecidas.

    Has probado a ver si los conectores estaban bien apretados? a un forero le pasaba lo mismo y era un conector flojo.
    el mio es del 2010 y aun no me ha dado ningun problema, y espero que dure mucho tiempo.

    El aviso del que habla el manual es solo para el sistema de carga, si el alternador o generador no cargase, entonces se encendería el piloto rojo en forma de batería, y si, practicamente cualquier coche se convierte en una discoteca cuando le falla la batería.
     
    Última edición: 30 Ago 2015
  3. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Mira el nivel del ácido Pablus...aunque parezca increíble la batería de origen viene con mantenimiento desde el mismísimo Japón.:eek:
     
  4. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Señores, señoritas y caballeros..acaban de hacerme por la mañana el test de la bateria y alternador y da como bateria nueva
    voltaje 12.80v
    medido 513 cca
    clasf 95031
    temperatura 42ºC

    vamos que nada de nada,a esperar en la siguiente revision, para testear la bateria
    o ha sido un problema puntual, o algo a provocado un pico a la bateria para dejarla en OFF
    la pregunta es el q...
    Solo hay una cosa que muy de vez en cuando ocurre
    No se enciende el MCCS...... y tengo que apagar y encenderlo el coche para que se encienda
     
  5. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    bateria BUENA no NUEVA :p
     
  6. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Te funciona el cuadroy todo bien? Si se queda sin bateria segun que modelos tienen que pasar por el conce a reanimacion
     
  7. pablus75

    pablus75 Forero Activo

    Ubicación:
    Madrid
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    hola Arthur todo bien
    Por ahora, lo voy a dejar por un fallo puntual.
    Si se repite, lo volvere a llevar al conce para que le vuelvan ahacer la prueba y puede considerar 2 opciones
    *cuando instalar la bola, solo la connectaron a la centralita, con lo que con el coche parado, no puedes poner las luces de emergencia y luego me" tiranron un cable hasta la bateria".......
    * ultimamente EL mmcs, muy de vez en caundo el MMCS no se enciente. pago el coche se resetea y se enciende......

    seguiremos investigando
     

Compartir esta página