1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Imprecisiones de los mandos del volante

Tema en 'Audio y Multimedia' iniciado por goiat, 28 Nov 2011.

  1. goiat

    goiat Nuevo Forero

    Ubicación:
    Pirineo de Lleida
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Azul Kawasemi
    Hola gente!!

    Os comento un par de cosillas que me pasa con los mandos de control del telefono del volante, basicamente me pasan dos cosas:

    1.- A veces, cuando tengo una llamada entrante le doy al botón de descolgar y no me hace ni puñetero caso, y cuando le doy 2 o 3 veces lo que hace es colgarme la llamada.

    2.- No siempre reacciona al darle al boton de reconocimiento de voz

    Os pasa algo parecido a alguien? Puede que sea el telefono que no funcione bien?
     
  2. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola Goiat, el rollo del teléfono es impredecible, me pasa lo mismo que a ti, a veces a primera me funciona de coña, y otras veces lo mismo, tres veces se me cuelga y se va todo a la mi..da, y vuelta a empezar, programar de nuevo todo el rollo, paciencia

    Salu2
     
  3. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Completamente de acuerdo!
     
  4. DeLaTa

    DeLaTa Forero Activo

    Ubicación:
    Roquetas de Mar - Almería
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    A ver si va a ser por llevar conectados el Whassapp, facebook, navigator, wifi, gps, bluetooh, ... y el movil no tira?????? :)
     
  5. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    Yo como llevo un navegador tengo los mandos del volante "desactivados".
    Pero no puede ser que no enlace correctamente el bluetooth o que tarde en reaccionar el movil, mas que un mal funcionamiento de los mandos del volante????.
    Un saludo.
    FranD.-
     
  6. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Yo pienso como jer-frand puede ser el rollo de la conexión del bluetooth. Esto no es una conexón con cable y cualquier interferencia o Dios sabe que, hace a veces que la conexión falle.
     
  7. goiat

    goiat Nuevo Forero

    Ubicación:
    Pirineo de Lleida
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Azul Kawasemi
    puede ser... de hecho el mismo telefono a veces me falla al contestar si esta bloqueado,,,, puñetera tecnologia!
     
  8. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Yo sobre este asunto solo os puedo decir, que ya que os habeis comprado un coche en condiciones, compraros un telefono en condiciones para que le haga compañia al coche. jejeje.

    El tema del Bluetooth a mi no me va bien, me va MEJOR, no me ha fallado ni una sola vez, me reconoce los nombres estupendamente, no se entrecorta, me dicen que me oyen super bien, asi que yo creo que es mas problema del telefono.

    No obstante el tema del bluetooth es una cosa que le suele dar problemas a la gente, el 70% de las veces por no configurarlo bien, el otro 30% por incompatibilidades.
     
  9. aesex

    aesex Forero Activo

    Ubicación:
    Salamanca
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    A mi también me funciona perfecto, pienso que será más tema del móvil. Supongo que dependerá del móvil y el software que tenga más o menos actualizado.
     
  10. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    HTC nuevo, ‘por si era el tema, Y NO era el problem el teléfono MOVIL, Sique igual de chunqui

    Salu2
     
  11. turula

    turula Nuevo Forero

    Ubicación:
    Arucas, Canarias, Spain, Spain
    Versión:
    Kaiteki
    Color:
    Azul Kawasemi
    A mi me funciona perfecto con el sony ericsson. Pero tengo un nokia un poco antiguo y no hay manera, funciona cuando le da la gana.
     
  12. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Que sea HTC no necesariamente quiere decir que sea bueno el movil, dependera del modelo, del software que tiene.... etc... mas datos a ver si te podemos ayudar. Saludos.
     
  13. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues yo tengo un Galaxy S, que no es precisamente un móvil barato, y me da errores esporádicos...
    No parece problema de los móviles... :(
     
  14. DeLaTa

    DeLaTa Forero Activo

    Ubicación:
    Roquetas de Mar - Almería
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    Doctaton, cuanto mas complejo es el movil y mas aplicaciones tiene, es mas probable que se quede pillado o tarde en responder. A mí un Galaxy Ace también me falla en el Focus (el ASX de momento no).
    Los Nokias estos de toda la vida, son mucho mas sencillos, y a mí al menos nunca me han dado un problema, en cambio los nuevos....
     
  15. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Ya lo se, DeLaTa, pero en los dispositivos manos libres en donde lo utilizo, aparte del ASX, no tengo ningún problema.
    Saludos!
     
  16. PABLERAS

    PABLERAS Nuevo Forero

    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    A mi tb me ha pasado un poco de todo con mi sony ericson, funciona generalmente pero otras veces no se oye al que está al otro lado o directamente no funciona el manos libres. Sin embargo con el nokia c7 de mi mujer no hay problema.
     
  17. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Pues yo tengo un Samsung Nexus S, que basicamente viene a ser un Samsung Galaxy S mejorado pero con los mismos componentes de Hardware y lo unico que cambia es que yo tengo las ultimas actualizaciones de Android por ser de Google el telefono y a mi me va bien, pero bien bien bien.

    Te aseguro que he tocado unos cuantos manos libres (60? 70? 80? por ahi anda la cosa) soy informatico y en las empresas en las que doy servicio tecnico me ha tocado configurar alguna vez los manos libres de toda la flota de coches , manos libres de todas las marcas y colores, en coches de todo tipo, desde Parrot, a SpeedSound, los integrados de Seat, audi, mercedes BMW, los nokia que van contectados en el reposabrazos en VW y Audi, marcas de todo tipo tambien, blackberrys, nokias, moviles con Symbian, windows mobile, bada, ios, blackberry os, vamos que estoy curtido en este asunto y mi opinion del bluetooth que tenemos integrado es que funciona muy bien, asi que yo apuntaria a que el problema viene o bien de los moviles que usais o bien de la version de software que os viene instalada del Bluetooth, no obstante Doc creo que no hay mucha diferencia de tiempo entre tu coche y el mio no??
     
  18. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No, Huesi. El mío es de agosto 2011.
    Respecto al Bluetooth, en general va bien, pero es cierto que a veces queda pajarito con los botones.
    No soy informático ni tengo tu experiencia que tu tienes Huesi, pero me gusta este tema y trasteo bastante, e intentaré aportar algo.
    Mi Samsung Galaxy está rooteado , lleva una ROM cocinada que es excelente y la versión de Android es la JVT 2.3.5 con la última versión del Kernel JVT.
    No pasa por allí el problema.
    Sin embargo, aporto un dato por si le sirve a alguien.
    Puede ocurrir, que si tenemos en el móvil la modalidad "contestación automática" al tener un manos libres conectado, tengamos problemas al apretar el botón del volante, porque la llamada entra y se contesta inmediatamente sin nuestra intervención y, si entonces pulsamos el botón del volante, cortamos la comunicación.
    Puede parecer una tontería, pero sugiero que lo miréis y, si tenemos activada la "contestación automática", no presionemos el botón del volante al entrar la llamada. Si por el contrario, queremos responder SÓLO con el botón, pues desactivar la "contestación automática" del móvil.
    Quizá sea este el fallo que algunos estáis reportando.
    Saludos y gracias, Huesi!
     
  19. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Para los que os de problemas, borrar todos los dispositivos apareados y volverlos a aparear. Si véis que no funciona a la primera el tema del control de voz, por ejemplo, dejadlo apretado. Es decir, no le deis un leve toque, dejadlo unos segundos hasta que nos hable "la colega". A mi me dió problemas de ese tipo el iPhone, que a veces iba y a veces no. Una vez hecho esto y dejando el boton apretado, no me volvio a pasar. Ahora con el Nexus S, tampoco he tenido nunca ese problema. Funciona a la primera y con un leve toque tanto para el control de voz como para colgar o descolgar una llamada.
     
  20. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Yo con el funcionamiento del bluetooth estoy contento en general, como mucho habré tenido un par de problemas puntuales al apretar los botones de colgar y descolgar. Mi móvil es un LG BL50, muy vistoso de diseño, pero una mi**da en general.

    A mi lo que me mosquea de los mandos del volante, sobre todo los de la radio, es precisamente eso, que están en el volante. Cada vez que lo tengo un poco girado me descontrolo por completo de dónde están los dichosos botoncitos!!:mad:

    Saludos.
     

Compartir esta página