1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Ipod Clasic 30 gb funciona!!!

Tema en 'Audio y Multimedia' iniciado por valdijr, 10 Nov 2011.

  1. valdijr

    valdijr Forero Activo Socio

    Ubicación:
    Daganzo de Arriba ( Madrid )
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Blanco Polar
    Buenas!!!!

    No se si ya se ha hablado en el foro, supongo que si... pero como llevo una semanita con el ASX estoy probando muchas cosas...... :D

    He probado a conectar el Ipod Clasic de 30 gb y lo lee perfectamente se ven las carpetas y busca las canciones, artistas, albumes, etc. El unico problema que he visto que cuando apago el coche y vuelvo a arrancar empieza por el principio y no continua donde estaba, sino que vuelve a leer otra vez el Ipod y se pone a reproducir todas las caciones desde la primera, si yo lo dejo en un album no lo recuerda. Ahora voy a probar con otro USB a ver si hace lo mismo o guarda la cancion por la que se habia quedado.

    Un saludo.
     
  2. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    A mi con un USB marca "la gaviota", me guarda por donde iba, el punto exacto ^^
     
  3. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    si comienza justo donde lo dejó, y mi USB es de estos regalados de publicidad así que...........
     
  4. fidelio

    fidelio Forero Activo

    Ubicación:
    Madrid
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Azul Kawasemi
    A mi me pasa lo mismo. Creo que la radio y los dispositivos Apple no se llevan bien. Eso sin contar lo de los TAGS que sólo los lee cuando avanzo manualmente de canción, si no lo hago me sale "NO TITLE". Raro, raro, raro...

    Un saludo.
     
  5. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Este es otro tema ya comentado en su día. Lo de los USB es un mundo, y según el sistema que lleven, o el modelo, unos se reinician y otros continúan donde se habían parado.....vamos, que no hay una ciencia cierta.

    Saludos!!
     

Compartir esta página