1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

La cuarta chirria

Tema en 'Mecánica' iniciado por Dos Santos, 17 Mar 2013.

  1. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola a todos, me gustaria saber si le pasa a alguien mas, hoy me e dado cuenta que cuando meto cuarta chirria como si le faltase grasa, hace un (ñññññññ) jeje. joooo ya pensaba que me iva a librar de ruidos raros con lo que me ralla esto a mi. la cuarta entra bien pero el chirrio ese me da mucho por ...............
     
  2. sao

    sao Forero Activo Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola Dos Santos. Yo no he notado nada al meter la cuarta. Mi ASX tiene 22.000 km y 17 meses y nunca he notado nada raro (chirrios) con el cambio. Saludos.
     
  3. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo tampoco......entra perfecto y sin nada de ruidos, al menos de momento.

    Saludos
     
  4. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Será la bomba del aceite???
    Observa a pocas revoluciones en 2-3 si suena ese ñññ...... Y a poder ser con las ventanillas bajadas en algun sitio donde rebote el sonido, por ejemplo una hilera de coches aparcados o pasando cerca una pared....
     
  5. pakkiyo

    pakkiyo Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Yo tampoco noto chirrido. Es cierto que, en frío, sí que entran un poco más duras la segunda y la cuarta, pero con la temperatura más alta desaparece. En una ocasión lo pregunté en el taller y uno de los mecánicos me dijo que era normal, que el selector de cambio era un poco duro...
     
  6. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Buff!! lo que le faltaba a mi hipocondria!!!!!:(
     
  7. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    va a ser la valvulina?
     
  8. pakkiyo

    pakkiyo Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    O la junta de la trócola... :p.
     
  9. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    no no, la trocola en los modelos 2013 no vienen, por abaratar costes, directamente le ponen una gomita de borrar :)
    75020_528373287182747_1725168513_n.jpg
     
  10. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    hola a todos,wylon jjeje trankilo no suena a nada grave, el ruidito suena en la palanca de cambio, parece que suena debajo de la funda del freno de mano, sera que le falta grasa ahi dentro :confused:, solo queria saber si le habia pasado a alguien, sera el tiempo seco de murcia jejej aguantare hasta la revision y ya se lo comentare al mecanico. Bueno no quiero crear ninguna alarma, el coche hace un año dentro de dos meses y se esta portando como un campeon y cada dia que pasa me tiene mas enamorado :eek: jeje
     
  11. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    por cierto, como le puedo quitar la funda del freno de mano? asi tengo una cosa mas con la que entretenerme :D
     
  12. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    bufff......... tendras que quitar hasta el posabrazos, pero todo es ponerse.....
     
  13. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    jejje me e equivocado queria decirque el ruido suena debajo de la funda de la palanca de cambio :)
     
  14. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    En tal caso, si ves el brico de Doctatón sobre el sensor de aparcamiento delantero verás que es bastante sencillo.
    Sólo hay que quitar la tapa de plástico desde atrás hacia adelante y 4 tornillos.
     
  15. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    gracias zoiberg :D
     
  16. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Vaya !!. Seguramente es lo que supones ... falta de lubricación. Suerte.

    Sds.
     
  17. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    buenas a todos, bueno despues de casi un año el ruido a ido a mas, ahora lo hacia en la cuarta y la segunda, lo lleve en la primera revision y me dijeron que era de la funda de cuero de la palanca de cambios, como no sonaba mucho no quise entrar en discusion con ellos, despues de 6 meses casi la cosa ya era muy molesta.
    La semana pasada lo lleve otra vez y me dijeron que engrasarian la caja de cambios a ver si se iva el ruido, al final si era eso, ahora que lo han engrasado las marchas van de lujo mejor que el primer dia, entran solas , ya no suena ningun ruido ni rasca ninguna marcha.
    despues de dos años el unico problemilla que me a dado a sido esto, estoy contentisimo con mi ASX
     
  18. Dos Santos

    Dos Santos Forero Activo

    Ubicación:
    Murcia
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    puede ser que aquellos que tuviesen el problema del rascado de la 2º pudiese ser la falta de lubricacion de la caja de cambios, ya que yo tmb lo sufri en su dia antes del maldito chirrio de las marchas.
     
  19. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Me alegro de que te hayan solucionado el problema. También te doy las gracias por comentarlo aquí por si nos sucede a alguno de nosotros.
     
  20. picasssin

    picasssin Forero Honorífico

    Ubicación:
    Alora, Malaga y viviendo en Alhaurin de la torre
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Dos Santos.... joe... espero que no sea lo que estoy pensando, porque como sea eso..... la tienes clara:confused: !!que angustia!!.
    siempre pasa lo mismo con los ruidos, al final tienes que darle el coche a la suegra..
    esperemos que todo se solucione rapido...:cool:
    un saludo desde malaga
    picasssin
     

Compartir esta página