1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

La suspension cruje

Tema en 'Mecánica' iniciado por javiche2, 14 Sep 2011.

  1. javiche2

    javiche2 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hola, yo llevo unos días notando que cuando el coche lleva en reposo un rato, cuando tiro a salir ya antes de cambiar a 2ª me pega un crujido la suspensión (CLACK!!), bueno... la susupensión o lo que sea por hay debajo. El otro día con el coche parado y la rueda delantera metida en un pequeño badén de un arbolito cuando hechaba para delante o para atrás me crujia...clackk!!! otro que se apunta a los dichosos ruidos!!!!!!!
     
  2. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Es posible que sea lo que se ha comentado alguna vez del soporte del tubo de escape, si te han dado un golpecito por detras el tubo roza con el soporte y hace ese ruido, comprueba que no sea eso, busca mas info que pone detalladamente lo que es.

    Saludos.
     
  3. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues me has quitado las palabras de la boca, o del teclado, mejor dicho :p
    Por lo que cuentas, javiche2, tal como te dice Huesi, lo mas probable es que el escape esté mal fijado y roce.
    No parece ruido de suspensión.
    Si tienes un minuto, tírate debajo del coche (CON EL COCHE FRIÓ) y sacude el escape con ganas, en vertical y horizontal y mira si roza o hace ruido por algún lado.
    Hazlo ahora y nos cuentas!!!
    Saludos!
     
  4. javiche2

    javiche2 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Muchas gracias por contestar, probaré lo del escape en frio pero tambien me he dado cuenta que con el coche parado, sales un poquito y enseguida pisas freno y el freno dá como un pequeño martillazo (clack), no falla, es en el freno delantero, nada mas salir un poquito y frenar lo hace, pero tambien escucho el otro "clack" que menciono antes sin pisar freno, osea, al acelerar en 1ª y cuando piso embrague para cambiar a 2ª, es como si se moviera el taco del motor. Este problema se acentuó en los peugeot que muchos lo tuvieron que cambiar.
     
  5. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Pues entonces,piensa que pueden ser las pinzas del freno.. a mi alguna vez me han hecho ruido..
     
  6. javiche2

    javiche2 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hola de nuevo, el escape parece que lo llevo bien sujeto (no entiendo de mecánica) pero si no lo estuviera, ese "clack" lo escucharía mas a menudo en baches, curvas etc...., pero siempre lo hace cuando lleva un buen rato en reposo tires a salir y a los 2 segundos.."clack" ya llego a pensar que es como si se activara algún relé o sensor o algo de eso nada mas salir. Lo peor de esto es que cada vez que subo al coche voy pendiente de todo lo que puede ocurrir cuando no me doy cuenta del lujo de coche que tengo y lo que se disfruta a 120k/h tragando kilómetros sin darte cuenta. Por cierto el aceite ya lo tengo un poco por encima del máximo pero lejos de la temida x. Sólo he podido hacerle 1800km.

    Por otro lado, con el coche parado cuando tiro 3 o 4 metros para delante y freno "clack" en los frenos, y entonces tiro otros 3 o 4 metros para trás y freno -"clack" los frenos de nuevo, eso siempre.
    Esto ya lo conté, no quiero ser pesao, pero lo escribo de nuevo por si alguien le quiere prestar atención en su coche por si le ocurre lo mismo.
     
  7. Osoatopos

    Osoatopos Forero Activo

    Ubicación:
    Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola:

    Yo oigo ese "clank" a los dos segundos de arrancar el coche en frio. Pero sólo cuando lo arranco. Es un sonido como si se dispararse un relé o algo parecido. De momento lo he considerado normal.

    Claro que a lo mejor no estamos hablando del mismo sonido.

    Creo que lo mejor seria que lo comentases en el concesionario.....

    Un saludo;
     
  8. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    Hola, yo la verdad es que no oigo ningun ruido raro, pero solo lo tengo esta semana y lo he cogido 3 veces, lo que si oi el otro dia en la cochera fue, lo deje en marcha y me baje a mirarlo, estando parado y mientras estaba admirando, jejeje, oi un ruido PLOC..... TOC asi muy poco, como si se activara algo o se desactivara, pero vamos, que me parecio normal normal normal, como los coches llevan tanta electronica no es como antes, se ponen ellos solos a hacer cosas cuando les da la gana, es como el frigo que tengo que por las noches se ve que se pone a descongelar o hace algun proceso de limpieza y se oyen crujidos, el primer dia me acojone, pensaba que habia un chorizo en casa, jejeje.

    No tengo ni idea de que te puede pasar, quizas lo mejor es que pidas que alguien desde fuera intente identificar desde donde viene el ruido mientras tu lo reproduces, o al contrario, decirle a alguien que reproduzca el ruido mientras intentas identificar tu de donde viene.

    Cuando sepas lo que es cuentanos que me tienes en ascuas, :)

    saludos.
     
  9. javiche2

    javiche2 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Exacto!!!!!Si a tí te lo hace nada mas arrancar, a mí nada mas salir, me da que pensar que puede ser "normal" solo que el ruido está entre como si se disparase un relé o un crujido de la suspensión o de donde venga que no llega a ser muy agradable por el tipo de ruido que hace. Hasta dentro de 15 días no podré ir al concesionario pero ya comentaré algo.
     
  10. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    A mi también me hace el ruidito ese..
     
  11. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Gracias javiche!
    En cuanto sepas alguna cosa, coméntalo!
    Un saludo!
     
  12. turula

    turula Nuevo Forero

    Ubicación:
    Arucas, Canarias, Spain, Spain
    Versión:
    Kaiteki
    Color:
    Azul Kawasemi
    Como he comentado en alguna ocasión a mí también me los hace cuando arranco el coche, en los primeros metros. Yo lo tengo asimilado como algo normal y no como mal funcionamiento.
     
  13. javiche2

    javiche2 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Por lo menos no soy el único al que le pasa, esperemos que sea normal pero de todas maneras a ver si puedo ir en 15 dias al conce y que sepamos "por qué" el dichoso clack!!
     
  14. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hola a todos, A mí también me hace el ruido ese-- no había entrado en esta página y ahora he visto que es una cosa muy general

    Salu2
     
  15. Jordi

    Jordi Forero Activo

    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Buenas a tod@s.

    Hoy he vuelto a leer el manual del usuario, y en mucho apartados habla de que se percibirán ligeros ruidos, provenientes de chequeos que hace el coche. Creo que son aclaraciones muy importantes a nuestras preocupaciones.
     
  16. javiche2

    javiche2 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Despues de tener mi seat cordoba creo que no estoy preparado para la vida moderna...jejeje!!!!
     
  17. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    No tengo que coger el coche hasta esta noche, y entonces mi fijaré bien. La semana que viene paso la revisión de los 15.000, así que si observo algo os comentaré, y en el conce también para que nos saquen de dudas lo antes posible :)

    Saludos.
     
  18. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Uf!!!
    Sí que está viejito tu coche, wylon... [​IMG] [​IMG]
     
  19. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Los he hecho en 6 meses justos!!:p
     
  20. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    A ese ritmo iba yo hasta que he empezado a trabajar tras las vacaciones jejeje. Pero si, yo creo que andaré por los 25-27000 km.
     

Compartir esta página