1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Llamada del concesionario???????????'

Tema en 'General' iniciado por pacoramix, 3 May 2012.

  1. pacoramix

    pacoramix Forero Activo

    Ubicación:
    Cantabria
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Hoy por la mañana me han llamado del concesionario, por que me dicen que han detectado un "problemilla", textual, en los ASX y tienen que comprobar si el mio esta afectado, como he quedado llevar el coche esta tarde no prgunte por el problemilla, por lo que esta tarde me informare en directo del asunto.

    El mio es un 160 MPI Motion

    Saludos y seguiremos informando
     
  2. jaure

    jaure Nuevo Forero Socio

    Ubicación:
    Zaragoza
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    vaaaya, espero que no sea nada, y que no este afectado, ya nos dirás a ver que es al final.

    Suerte
     
  3. CarlosMN

    CarlosMN Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    ¡Qué susto! Cuenta cuenta...
     
  4. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    espero que sea una tonteria. ya nos iras informando de todo
     
  5. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    ya estoy acojonao.. a ver que te dicen
     
  6. pacoramix

    pacoramix Forero Activo

    Ubicación:
    Cantabria
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Vale chicos, comprobado y todo OK.
    El problema en cuestion se debe a la "argolla" que todos llevamos en el maletero y sirve para roscarla en el chasis en la parte trasera y sirve para que te enganche la grua en caso de averia,etc. Para engancharte por delante es fija la pieza. El problema reside en que algunos modelos no funciona la rosca por estar defectuosa (chasis o argolla) no lo se pero una de las 2 puede fallar y de donde tira la grua en caso de necesidad?????????? por eso conviene revisarlo.

    Otra cosa tambien me han hecho una reprogramacion de la centralita, y el mio es un Gasolina, en teoria es para mejorar la eficacia por temas de contaminacion. Ahora me entero que tambien los Gasolinos se reprograman ¡¡¡¡¡

    Saludos a todos
     
  7. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Puede ser que el motivo principal sea la reprogramación o no el enganche?. Yo es que soy muy mal pensado........

    A nosotros aún sólo nos mandan emails para ampliar garantías.....

    Alguien con challenge del 2010 han sido avisados por motivo similar?


    Un saludo.
     
    Última edición: 3 May 2012
  8. pacoramix

    pacoramix Forero Activo

    Ubicación:
    Cantabria
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Por si sirve de algo lo primero que miraron fue el enganche
     
  9. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    El mío va a hacer año y medio y no me han llamado para nada, ni encuestas de satisfacción, ni nada, debe de ser que como ya están hartos de que vaya por el conce a dar la matraca me habrán borrado de la base de datos...:D
     
  10. sao

    sao Forero Activo Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola. A mi no me han llamado ni avisado. Tengo el MPI. Hace tiempo si contactaron para lo de la "famosa" tapa del motor que venía sin ella. Saludos.
     
  11. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Del tema de la argolla yá se habló en otro tema. Me alegro que no haya sido nada grave.
    Un saludo.
     
  12. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    :cool: Misterios de los JAPO, :confused::confused: programación, enganche , NO se , No se

    Salu2

    PD progración a un gasolina:mad:
     
  13. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
  14. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Pues no entiendo que tiene que ver la velocidad con el tocino. Te llaman para mirar una rosca del gancho y entonces deciden enchufarte el ordenador???:confused::confused:
    Yo hubiera pedido mas explicaciones. Estos de los concesionarios se pasan de listos
     
  15. cortsan

    cortsan Forero Activo

    Ubicación:
    Tenerife
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Por las dos cosas estaban llamando.
    La repro seguro que tiene que ver seguro con el cascabeleo que sufrían algunos mpi, ya se abrió un hilo en el foro sobre este tema...
    Pero el S.O. nunca te va a decir nada de eso...te cuenta una milonga y tu te la crées...
    Un saludo!
     
  16. Finntroll

    Finntroll Forero Activo

    Ubicación:
    Tarifa
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Jejejeje, pues eso es lo que quería decir..........

    Que sí, que lo del enganche lo entiendo, pero que es un tanto siniestro que te enganchen el ordenador sin previo aviso.......Te dicen, oye, que queremos revisar el enganche y no te comentan nada de lo otro.......

    Llámenme mal pensado, pero.......
     
    Última edición: 4 May 2012
  17. pacoramix

    pacoramix Forero Activo

    Ubicación:
    Cantabria
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Hola, el mio no tenia cascabeleo,ni ruidos ni nada va como la seda (toco madera), sobre la repro me habia ido a tomar un cafe y cuando volvi, el coche esta enchufado al pc, le pregunte y me dijo que esa operacion esta programada desde marzo, y era por el tema de emisiones.

    Hombre yo no soy tan mal pensado, sino me he quejado de nada y me miran la centralita sin pedirlo, pues no lo veo tan mal

    Saludos
     
  18. pollodesplumado

    pollodesplumado Forero Activo

    no news, good news

    Hola aesekisteros:
    Yo tengo el MPI desde hace un año y no he tenido noticias de ellos, sólamente me ha llamado el comercial un par de veces "para ver si estaba contento con el coche". Sólo tiene 7000 km. y no he tenido ningún problema...¡faltaría más!
     
  19. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Hola compi,pásate por presentaciones y te damos la bienvenida como te mereces,saludos..
     
  20. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Bienvenido pollo!! Por favor, si eres tan amable podrías pasarte por el apartado de presentaciones y nos das algún dato más de ti y de tu coche...es que aquí son muy cotillas...:p
     

Compartir esta página