1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

luz precaucion del aceite

Tema en 'Mecánica' iniciado por ubaynoel, 2 Mar 2011.

  1. ubaynoel

    ubaynoel Nuevo Forero

    hola a todos se me encendio una luz en el ordenador y me pone controlar aceite nivel aceite bajo,lo llevo al concesionario y no pueden borrarle la averia a traves de la centralita el jefe de taller me dijo que es el primero que le pasa y esta esperando respuesta de mitsubishi madrid no se estoy muy trabado
     
  2. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Hola. Pero el nivel de aceite está realmente bajo, o únicamente lo indica el ordenador??.
     
  3. ubaynoel

    ubaynoel Nuevo Forero

    no el nivel de aceite esta perfecto pero es desagradable que cuando arranques el coche y estas circulando eso en el cuadro
     
  4. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    pues si, tiene que dar mal rollo, todavía no te lo han arreglado??
    Supongo que es lo que tienen los modelos nuevos, que hasta que no lo cojan por mano............
     
  5. piloto2

    piloto2 Nuevo Forero

    Ubicación:
    Santa Maria de Palautordera,Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Plata Cool
    hola a todos,a mi me pasa lo mismo,ubaynoel,hace unos dias me salió un mensaje que decía"comprobar nivel bajo de aceite",lo miré y estaba bién,y deduje que seria un fallo del nivel,pero me toca la revisión de los 15000 y ya comentaré lo que me digan en el taller.Saludos.
     
  6. ubaynoel

    ubaynoel Nuevo Forero

    no todavia no el dia 17 tengo cita en la casa vamos a ver si dan con lo que es
     
  7. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Se agradece mucho conocer de antemano los posibles problemas que puede dar el coche.
    Si el mío al final llega hoy, me haré una lista y pondré en alerta al del conce por lo que pudiera ser.

    Gracias y saludos.
     
  8. ubaynoel

    ubaynoel Nuevo Forero

    lleve hoy el coche al concesionario y por fin le quitaron lo del nivel bajo de aceite le cambiaron el aceite y resetearon algo y por fin se le quito gracias a dios
     
  9. ubaynoel

    ubaynoel Nuevo Forero

    es que aqui en tenerife el primer caso que se daba era el mio pero solucionado
     
  10. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Bueno, pues ayer estuve en el conce viendo mi coche, y le comenté al comercial acerca de los problemas que se están hablando por aquí:

    - Reprogramación: dice que ya han recibido el software necesario (supongo que ya será así en todos los concesionarios), y que antes de entregar el vehículo lo instalan a todos, con lo que el problema de tirones en las primeras marchas desaparece.
    - Problemas con pérdidas/cambios de nivel de aceite: Se sorprendió, y dice que no conoce ni un solo caso que haya tenido ese problema entre los muchísimos coches que han entregado. Me dice que el nuevo outlander si que ha dado problemas en ese sentido, pero el ASX no.
    - Ruidos en zona volante y de amortigüadores: Yo cuando lo probé la verdad es que no noté nada de eso que comenta la gente por aquí de vibraciones y ruidos. El chico se ofreció a que me llevara su coche (el que yo probé en su día y que según me dice ya tiene bastante batalla encima), y que le hiciera todas la pruebas que quisiera. Lo único que me dice que quizás se pudiera oir en la suspensiones es un pequeño zumbido al comprimirse, pero desde luego ningún sonido a crujido o chirriidos desagradables.

    Bueno, pues todo esto a demás de servirme para dejarlo en preaviso, la verdad es que me ha dejado bastante tranquilo a la espera de la entrega la semana que viene. Sigo pensando que los problemas en un coche nuevo es cuestión de suerte, y no se puede alarmar ni generalizar.

    Saludos a todos.
     
  11. piloto2

    piloto2 Nuevo Forero

    Ubicación:
    Santa Maria de Palautordera,Barcelona
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Plata Cool
    Hola a todos,ya llevé el coche a la 1ª revisión,y han desaparecido todos los "problemillas",el coche va como una seda.Por cierto,me ha costado 264 euros,yo lo encuentro algo caro,a ver si alguien me dice lo que le costó.Gracias de antemano y un saludo a todos.
     
  12. loscarsejo

    loscarsejo Nuevo Forero

    Yo tengo un 150cv 2x4, lo compré en junio del año pasado. He tenido el problema del aceite y/o filtro de particulas por dos veces. En ambas ocasiones, en el taller oficial me trataron estupendamente y me cambiaron el aceite la primera vez y en la segunda vez además del cambio de aceite ya me realizaron también el tema de la reprogramación del software. Esta reprogramación aun no saben si soluciona del todo o no el problema, pero como en cualquier dispositivo, una actualización del software siempre lleva mejoras y corrige defectos.
    Lo que también me dijeron fue el tema de los trayectos cortos y lo de dar zapatilla al coche de vez en cuando. La cara de gili que se te queda lo deben notar enseguida, porque me dijo que no me preocupara, que estos problemas vienen por tener que ser efecientes de cara al medio ambiente y todo eso y que en el resto de marcas y coches (Kuga, Qasquai, Tiguan etc...) sino tengo estos problemas tendré otros parecidos.
    Por cierto, no me han cobrado nada, y mientras esté en garantía debe ser así.
    El taller-concesionario es el de Salamanca, y de verdad, el trato y la profesionalidad de 10.
     
  13. X51

    X51 Nuevo Forero Socio

    Ubicación:
    salamanca
    Hola, loscarsejo.
    Yo también he cambiado el aceite a los 5000km en el concesionario de Salamanca por el mismo tema y gratis, el trato fue bueno, pero antes me toco solucionarlo con atención al cliente, si no te importa me gustaría saber a que km te cambiaron el aceite y si te dieron algún tipo de factura o justificante donde hubiera constancia, ami no me dieron nada y creo que sería bueno que nos lo dieran para que pudiera figurar el problema por algún sitio, sino no existirá nunca tal problema.
    Yo lo compre en julio.
    Un saludo.
     
  14. X51

    X51 Nuevo Forero Socio

    Ubicación:
    salamanca
    wylon, si en el conce nos dicen que tiene todos estos fallos el coche no lo venden, otra cosa es que te toque o no pero estos problemas los tienen y sino mira en los foros.
    Esto es como el chiste, si dices que el caballo tiene problemas, te quedas con el.
    Mi intención no es desanimarte, yo lo tengo y estoy encantado pero el problema que yo veo más gordo es el de las limpiezas de partículas y por consiguiente el exceso de aceite en el carter.
    saludos.
     
  15. loscarsejo

    loscarsejo Nuevo Forero

    Hola X51! pues es cierto, no te dan documento alguno, pero si es cierto que firmas los partes de actuación o de trabajo, por lo que siempre se podrá solicitar una copia del mismo. No obstante, yo entiendo que obren de buena fe, y como ellos lo irán registrando todo, si algún día hay problemas, la trazabilidad de cada caso estará.
    Respecto a cuando lo cambié, la primera vez creo que fue a los 5000km y la segunda, porque yo ya voy por dos!, a los 8000km. En esta segunda vez fue cuando me realizaron lo re-programación famosa...
    ¿a ti te han realizado la re-programación?
    Un saludo.
     
  16. X51

    X51 Nuevo Forero Socio

    Ubicación:
    salamanca
    Hola, la verdad es que no se que decirte, si me hicieron la reprogramación o no, creo que si porque vi al jefe de taller que andaba manipulando con un ordenador y anotando un montón de números y datos,ahora lo que hago cuando noto que me está haciendo la limpieza de partículas es no parar el vehículo y continuar rodando hasta que termina de hacerla y de momento no me ha vuelto a subir el nivel de aceite del máximo.
    Lo que si me va a tocar es pasar la revisión pero no por los 15000km sino porque me quedan tres meses para llegar al año y creo que no llegaré ni a los 10000km.
    Un saludo.
     
  17. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Hola X51. No me desanimo porque hace un par de semanas que tengo el coche y va de lujo (al menos por ahora). Yo no pretendía que reconocieran los fallos en el conce, evidentemente no van a tirar tierra a su tejado, lo que hice fué avisar de los distintos fallos que se venían comentando en los foros para saber como me iban a responder en caso de que yo viniera con alguno de ellos. En definitiva, quería saber si me iban a responder como Dios manda en caso de un hipotético fallo, y lo que me dijeron me tranquilizó.

    Por otro lado decir que sí que reconoció lo de la reprogramación, y de hecho al mío se lo han hecho antes de entregármelo, y como dije, yo mismo pude comprobar con la unidad que probé que no había ruidos molestos ni en la zona del volante ni en las suspensiones (de hecho he metido el mío por algún terreno empedrado y va como la seda).

    Gracias y saludos.
     
  18. loscarsejo

    loscarsejo Nuevo Forero

    X51, comentabas que cuando notas que está haciendo la limpieza de particulas no detienes el coche y continuas hasta que termina ¿como notas eso? ¿que se oye? ¿o porqué sabes que está haciendo eso? Es que yo no tengo ni idea, y lo que hago ahora es que no activo nunca el Stop&Go...
     
  19. X51

    X51 Nuevo Forero Socio

    Ubicación:
    salamanca
    Hola, Loscarsejo: yo lo noto porque en el ordenador, cuando te marca el consumo del momento, una barrita que sale de color verde, bueno pues si al levantar el pie del acelerador con el vehículo rodando no se oculta del todo dicha barra, es que esta haciendo la limpieza también en ese momento el consumo te marcara por encima del 8 ó
    9l/km. Si lo tienes que parar porque has llegado a tu destino y al arrancarlo de nuevo te la vuelve hacer conduce unos ocho o diez minutos hasta que la barrita verde se oculte del todo, yo lo hago así y de momento me está dando resultado, también cuando me acuerdo desconecto lo de parada, al hacer la limpieza el motor parece que tiene un ruido más ronco y va menos suave.
    Un saludo
     
  20. loscarsejo

    loscarsejo Nuevo Forero

    Gracias X51, soy un poco desastre para esto de seguir los foros y lo he leído ahora mismo!! Si que he notado ese comportamiento que comentas, pero ahora estaré más pendiente.
    Comentar a todos que esta semana Santa he realizado un viaje, ente ida y vuelta unos 650 km. Esta mañana antes de salir al curro he mirado el nivel de aceite y lamentablemente está muy por encima de los niveles buenos y cerca de la famosa marca de la X que hace que salte el aviso del aceite y vuelta todo a joderse...
    No se, pero estoy mosca, e iré controlando los del aceite cada poco tiempo. Ahora tengo casi 11.000 km y me han tenido que cambiar el aceite por el famoso problema dos veces, y no se si llegaré a la revisión de los 15.000 km.
     

Compartir esta página