1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Mancha de aceite en la tapa del motor

Tema en 'Mecánica' iniciado por Ismael, 2 Sep 2012.

  1. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola hos quería hacer una pregunta ,ayer cuando fui a mirar el motor del asx me di cuenta que justo encima de la tapa del motor tenía una mancha de aceite en la esquina de arriba yo no se si esto es normal ,aunque a mi no me lo parece ...ahora estoy mas que preocupao ya que solo tiene 800 km ....espero vuestras respuestas haber si me podéis ayudar un poco que estoy perdió ....
     
  2. vallanquero

    vallanquero Nuevo Forero

    Ubicación:
    Valencia
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Lo dicho, a mi de momento nada anormal, espero que no sea nada.
    Saludos.
     
  3. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Pon una foto y asi nos facilitas, normal, normal no es.
    Puede que antes de dartelo hicieran la pre-entrega y vieran que faltaba aceite y el mecanico manchó y no limpió, yo limpiaba y si vuelve a salir iba corriendo al s.o
     
  4. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Pienso lo mismo que mi compañero erpitaor, y TAMBIEN mira la varilla del aceite que este bien sujeta:confused:

    Salu2

    Manu
     
  5. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    ¿Cuando dices tapa del motor, te refieres a la tapa plástica donde dice mivec? ¿Una mancha de aceite encima de esa tapa? Fíjate bien en las partes del motor que se encuentran cerca de esa mancha a ver si ves más manchas de aceite. Espero que simplemente haya sido que en la pre-entrega no te lo limpiaron bien. Hazle un seguimiento y ya nos contarás.
     
  6. Lagüelo

    Lagüelo Nuevo Forero

    Ubicación:
    Sevilla
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues ya me has puesto nervioso.

    Mi ASX tiene tan solo 1.400 km y hoy es su "cumple-mes" y hasta ahora no he mirado el motor.
    Me salgo del curro y voy a echarle un vistazo, ahora vuelvo, ..............
     
  7. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Lagüelo no vayamos a hacer una montaña de un grano de arena, que el compañero Ismael nos aclare lo de la mancha y luego le ayudamos. Los problemas del ASX con el aceite no vienen por que lo tire mas bien es por que le aumenta en el carter.
    Un saludo
     
  8. Lagüelo

    Lagüelo Nuevo Forero

    Ubicación:
    Sevilla
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    uuufffffffff !!!!!!!!

    que pechá de corré, y menos mal, NO TIENE MANCHAS !!!!!!!!!!!!!!!!!!!!1

    El carter, que es eso del carter ???????

    me vuelvo al garaje, ahora le compruebo el carter ese que me dices (primero lo busco en el librito de la guantera)..............
     
  9. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    jejjejejej:D
     
  10. santimakk

    santimakk Nuevo Forero

    Ubicación:
    Comunidad valenciana
    Versión:
    Motion
    Color:
    Blanco Polar
    Cuando el coche es nuevo hay que mirar niveles y con mas razón el aceite porque suele chupar hasta que se estabilice o que pierda por algo mal apretado/montado.
     
  11. Ismael

    Ismael Forero Activo

    Ubicación:
    Palma de mallorca
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Al final creo que fue mi culpa yo mire la barilla del aceite y al igual me cayo alguna gota enla tapa del motor ......lo limpie y desde entonces no e vuelto a ver nada mas......así que de momento podemos estar tranquilos....GRACIAS A TODOS por contestarme
     
  12. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Ummmm..... Plaka plaka ;)
    Me alegro.que haya sido falsa alarma
     
  13. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Vaya susto nos has dado. Colleja para Ismael jeje.
    Me alegro que no haya sido nada pero, sigue observandolo.
     

Compartir esta página