1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Mando de audio en el volante (falla)

Tema en 'Audio y Multimedia' iniciado por ccz, 28 Sep 2012.

  1. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hola compañero,

    Desde hace unos dias el mando en el volante para cambiar pistas de musica falla un poquito. Cuando le doy al boton para la siguiente pista a vecez hay que esperar 5 - 10 segundos para que cambie, esto no pasa si cambio directamene desde el MMCS.

    He notado esto unos dias despues de ponerme el DVD en movimiento.... alquien mas ha tenido o tiene el mismo problema?

    Ciao
     
  2. FRANCIS

    FRANCIS Forero Activo

    Ubicación:
    La linea cadiz
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    a mi me pASA lo mismo en el mio desde que lo compre creo que son todos asi
     
  3. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Efectivamente, es un poco lento:mad:

    Salu2

    Manu
     
  4. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Bueno, la verdad es que la mayoría de las veces funciona correctamente. Pues me alegro que no es culpa del dvd en movimiento.
     
  5. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    2 o 3 segundos máximo, 5 o 10 me parecen muchos.
     
  6. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    A mi no me ocurre eso. A mi me cambia de pistas enseguida.
    Estoy pensando si quizás eso les sucede a los que tienen navegador. Lo digo porque a Huesi y a mi no nos ocurre eso.
    No sé... ya veremos...
     
  7. Huesi

    Huesi Forero Activo Socio

    Ubicación:
    Villena
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Negro Amethyst
    A ver si va a ser cosa de los diesel, jejeje. ;)
     
  8. Barkis

    Barkis Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Si!, el mio es diesel y tambien falla :)
     
  9. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    a mi cuando unico me falla a veces es cuando lo tengo leyendo del usb.. si lo tengo en radio, cd, o disco duro me cambia enseguida.. y tambien falla cuando tengo que activar el manos libres
     
  10. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar

    Cuando es el disco duro, CD, o radio me cambia enseguida, como comenta el compañero.

    Si es en Bluetooth, tarda 1-2 segundos.

    Si es con USB, es depende de la cantidad de información grabada. Si tengo pocas canciones grabadas, cambia rápido. Si tengo en el USB 14-15 gb de música, pues tarda uno segundos.


    Saludos
     
  11. CarlosMN

    CarlosMN Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    A mi me va bien.
     
  12. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No creo que sea por ser Diesel o por tener el MMCS.

    A mi siempre me ha funcionado perfectamente, pero llevo un par de semanas que de vez en cuanto tarda un poco. Imagino que a la siguiente revision conectaran al ordenador y si tiene algun error log lo solucionaria. (espero)
     
  13. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Tranquilo, yo también me emparanoié con el dvd motion, pero seguro que no es de eso:cool:
     
  14. Raulix

    Raulix Nuevo Forero Socio

    Ubicación:
    BARCELONA
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Yo siempre reproduzco por Bluetooth Streaming con Spotify y me tarda un par de segundos para cambiar de canción, aunque sí es cierto que a veces me da la impresión de que tarda algo más. Tengo un C4 y me funciona casi al instante.
    No puedo opinar sobre usb, cd, etc.... no lo he probado!!! Nunca he puesto ni un cd. Sólo bluetooth y Spotify.

    Saludos!!
     
  15. MONICA LOPEZ

    MONICA LOPEZ Forero Activo

    Ubicación:
    NAVARRA
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues yo pongo el iPod y no es que me identifique las canciones o los grupos muy bien....
     
  16. Estakirot48

    Estakirot48 Forero Habitual Socio

    Ubicación:
    Sabadell
    Motor:
    180 DI-D 116 CV
    Color:
    Plata Cool
    Yo escucho radio, CD, USB, mp3 y hasta la fecha, perfecto. Eso si, sin MMCS.

    Un saludo !!!
     
  17. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Yo escucho radio, CD, USB, mp3 y hasta la fecha, perfecto. Eso si, sin MMCS.

    Un saludo !!!

    Es una copia pero es CIERTO;)

    Salu2

    Manu
     
  18. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    el dvd motion va GENIAL !!! :D
     

Compartir esta página