1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Me falla el ASX como una escopeta de perrillos.

Tema en 'Mecánica' iniciado por albino08, 22 Sep 2012.

  1. albino08

    albino08 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola.Alguno de vosotros ha tenido problemas con fallos de inyeccion o yo que se......en el coche?Me lo hacia recien salido del conce pero bajando cuestas,justo al empezar a acelerar de nuevo,solo con apoyar el pie(primeras 1000-1700 vueltas).Lo comente en una revision(de niveles) y no se si hicieron algo porque lo hacia muy poco.En estos momentos falla con alegria,perchonea como un jabato,menos mal que los crios van atados en las sillas.El ronroneo tan guay que se oye al acelerar antes de las 2000 rpm,le hace ron.ron.ron.....ron...ron...ronnnnnnnnnnnnnnn.Para daros una idea sioempre es al apoyar el pie y acelerar pero na,hasta 1500o 1800,despues parece un coche de verdad.Otras veces no da fallo alguno.Me tiene tan contento que estoy hasta los...kinder del cochecete.Entre camara,puerta ,etc 4 viajes al conce con solo 2000 km.Y ruiditos(asi le llamo yo) los tiene en la suspension,pinzas de freno,plasticos .....bufff.A mi mujer le gusta un monto el coche,cada dia mas,a los crio idem,pero con el perchoneo se quedaron ...mirandome y diciend papa........pa que os imagineis lo fino que va.Un saludo.:mad:
     
  2. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    cambia de concesionario, me suena a que tiene que ver con la campaña de segmentos pegados..............
    pero no me hagas mucho caso, es solo suponer, no me hago a la idea del sonido al que te refieres, yo muchas veces escucho algo como si rozaran las aspas del turbo al soltar el acelerador, pero por aqui dicen que es normal.............
     
  3. albino08

    albino08 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Creo que estas despistaillo,con 2000 km los segmentos estan aun niquelaos,carbonilla cero.Mas bien es inyeccion,o EGR.
     
  4. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Quizá te esté ocurriendo como a mí hace tiempo. Que me daba tirones en autopista en ligera pendiente hacia abajo con el acelerador poco pisado. Como viniendo de una aceleración y después dejarle caer y pisar poco para mantener.
    No te preocupes que los tirones se pasan. Yo también pensé que tenía un motor con un comportamiento muy irregular, pero se va asentando.
    Dale tiempo y si no afloja mete ruido pero a los del concesionario.
     
  5. jer-frand

    jer-frand Nuevo Forero

    Ubicación:
    Ciudad de los Califas (Cordoba).-
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola.
    A mi me pasaba algo similar.
    Fui al conce y le hicieron un aprendizaje.
    Me dijeron que lo normal es que el coche lo haga solo, pero que no hay problema en hacerselos en el conce.
    Y desde entonces cero tirones.
    A mi me lo hacia cuando dejaba de pisar el acelerador y al volver a pisarlo sobre las 1500-2000 rpm pegaba unos tironcillos.
    Un saludo.
    FranD.-
     
  6. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    No lo pienses ni un momento Más, al Conc de inmediato, NO es Normal que un coche nuevo te haga esto, vamos yo ya estaría en el Conc. con la escopeta CARGADA

    Salu2

    Manu

    PD VIRGEN SANTA :mad:
     
  7. Vicente77

    Vicente77 Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Primero, ponte en contacto vía mail con mitsubishi y le explicas todo, la indignación también se la comentas y luego le das tu versión de lo ocurrido en el concesionario, a ver si te dan soluciones de verdad.
     
  8. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    ... Hay una campaña que se llama asi para los asx diesel pasate por el conce y miralo a ver si es eso, te ponen unos aditivos y te lo reprograman, y luegp va finiiisimo, tambien se soliciona con una repro que hacian hace mucho por el tema del combustible, pero que daba um pequeño tiron, hay tantas repros que hacian de nuevo el coche que a lo mejor pasamos por alto, pero a mi me hicieron una repro a los 2000km por eso, ves al conce con vin en mano y que te informen y ya nos cuentas ;)
     
  9. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Albino08 Bienvenido al club de los Kinder.
    Creo que te deben de hacer un aprendizaje de inyección.
    Por muy extraño que te parezca a mi me hicieron la campaña de segmentos pegados con unos 11.000 km, luego me hicieron otra relacionada con el tema donde añadían los aditivos y así vamos.
    Estos pajaros saben hace mucho tiempo donde falla el coche y como no pueden darle una solución definitiva van haciendo parcheos en la centralita para ir paliando los fallos.
    Como te he dicho alguna vez, el motor de el coche tiene poco futuro. Según lo veo yo.
     
    Última edición: 5 Oct 2012
  10. albino08

    albino08 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola a todos,madre mia ,aprendizaje de inyeccion....¿tan tonto es el coche?Lo que me quedada por ver,26 mil pavos por un coche que no sabe inyectar.Zoigber y jet fran lo han clavao,es asi como les da,y sobre todo en frio.Sobre los segmentos pegaos, la campaña sera pòr si acaso,un motor,mejor dicho,un piston con segmentos pegados raya y no hay solucion posible.Pistones y camisas a tirar.Antiguamente,un motor gripado por temperatura o falta de engrase,gripaba o pegaba segmentos.Se le añadia wynns(aditivo especial) para que soltara segmentos,pero el motor quedaba para el desguace.Se le añdia para ir a reparar al taller.equipo motor(camisas y segmentos),.Que no os quepa la menor duda que la campaña de aditivos es solo preventiva,la degeneracion del aceite de enfrase tardara mas en salir y no creo que sea por eso,todos los organos del motor estaran afectados.Ahora eso si, con 2300km de verguenza...........El consuelo es que solo perchonea en frio,y corto el rollo que me quemo!!!!!!!!!!
     
  11. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Suerte, espero que te solucionen el problema, porque es lo que tu dices....como para tirarse de los pelos, imagino, que el nombre de la campaña será por similitud, porque, como bien dices si se quedan pegados los segmentos, el piston hay que cambiarlo :mad:....

    saludos
     
  12. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Es de escándalo !!!. pero la situación no mejora mucho en el resto de marcas.

    Sds.
     
  13. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    NO lo dirás por la SEAT, NO:mad:

    Salu2

    Manu

    PD !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!CHAPUZAS, pero de VERDAD
     
  14. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Qué otros síntomas además de los tirones tiene el tema??
     
  15. albino08

    albino08 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola zoidberg,no hay mas sintomas,siempre es al empezar a acelerar suavemente,otras veces al pasar de 1600 rpm a 2000,despues nada de nada.Lo que ahora hace como novedad es perchonear al arrancar en primera como si fuera un gasolina frio.Un dato curioso de esta mañana es que la aguja de las revoluciones (iba a 1800)cuando ha empezado a "refallar" parecia un sismografo,consegui mantener el tironeo 3 o 4 sgdos.Hoy 26 voy al conce a las 16 horas,no se que haran pero la egr.......................Llevo exactamente2398 km,sere incredulo,pero enseñar a inyectar a un coche como dijisteis (o que el coche aprende..)me parece una barbaridad de las grandes.El problema que yo le veo es hacerle que falle,porque ire con el caliente al taller,y cuestas para probarle hay pocas por aqui cerca.Resumiendo el rollo,falla de primera a segunda(se mueve el coche entero),falla de 1600-1800 vueltas,falla cuesta abajo al volver a acelerar,y el cuenta revoluciones oscila durante el fallo como loco,(1798 a 1810 como loco).Siempre coincide al apoyar el pie y acelerar,si le meto hasta abajo el tio levanta el morro y no falla.Un saludo a todos .Ya contare las novedades.
     
  16. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Uffff, eso sí que no suena mi medio normal.
    Que no te pase lo de la ley de Murphy, que cuando vayas, el jodío ni tosa delante del mecánico.
     
  17. pacguemon

    pacguemon Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    jejeje suele pasar...cuando quieres que haga algo....como que no.

    Saludos
     
  18. albino08

    albino08 Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Hola a todos,el asx esta en el conce.les explique todo y que me llamen cuando este arreglado......me da igual el tiempo.Que le prueben etc,etc,Una cosa curiosa:al entrar al conce el coche se queda a 1000 vueltas de ralenti.Le toco los retrovisores y estaba supercalientes,llevo 2300 aproximadamente de carretera,es una regeneracion????Son pocos km no?Casi todos en carretera.No olia a nada de quemado ni nada por el estilo,la barra de consumo no la veia porque estaba la puerta abierta y me toma ban datos klos del conce.Les dije que podria ser una reg. y el jefe de taller que imposible......no tenia nada que ver el regenerar con el espejo retrovisor,y le digo yo no he tocado nada,es magia o coincidencia???non comment,en fin ya os contare como se soluciona y el problema que era,hasta luego.
     
  19. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Joooer anjibal, y luego te quejas del tuyo jejeje
     
  20. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    De verdad me quejo tanto? Será ya costumbre jajajajaj
    En fin no se por que me quejo si el mío despues de 8-9 reprogramaciones no va tan mal. Ahora sólo tiene lo siguiente:
    El coche da siempre la sensación de ir como retenido.
    Las regeneraciones se suceden entre 200-300 km, salvo el otro día me hizo una regeneración a los 135 km y eso que en la anterior le pegué un buen paseo de 30 km en 4ª-5ª por autovía a 2500-3000 rpm para que no le quedase nada de carbonilla.
    El aceite tras 5000 km, después del último cambio, está 1/2 cm por encima del máximo.
    Me mete unos pestazos a fritanga por las toberas que te mareas
    Y por último lleva un ruidito como de roce en el motor muy apreciable entre 1500-2000 rpm que va a mas y que por supuesto los desgraciados del taller no escuchan.
     

Compartir esta página