1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Medidor de consumo medio

Tema en 'General' iniciado por rigelvega, 5 Nov 2014.

  1. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola a todos.

    Bueno, poco a poco voy conociendo más detalles, cuando mi esposa me lo permite, de nuestro nuevo compañero.
    En este momento hay una cosa que nos tiene intrigados: el consumo medio.

    Según he leído en el manual, se puede configurar para que cada vez que el coche arranque, se haga un reset de consumo, y empiece de cero, con lo bueno y malo que ello conlleva.

    Lo que ocurre es que he modificado con el menú de ajustes, para que no resetee automáticamente ese dato. No sé si lo he realizado bien, pues creo que sigue haciendo lo mismo.

    Según el menú: empiezo en Menú de ajustes. Sale una lista de posibles ajustes y creo que es el segundo de los items. He cambiado de posición de 1, automático, a 2 manual. En el display aparece un 2 pequeño arriba a la izquierda.

    A pesar de ello, creo que también resetea el consumo, y siempre parte de cero. De esta manera, ayer observamos atónitos, como el consumo subía a 75 l/100,... si setenta y cinco litros en primera, nada más arrancar. Me recuerda a los 98 l/100 que ví una vez en mi S.W., un día de invierno. Ahora he cambiado el display de mi S.W. y me da sólo el consumo medio, por lo que no sufro tanto, pero me cuesta muchísimo bajarle una décima.

    Ruego a alguien que esté avezado en estos temas que me de alguna luz clarificadora.... pues el coche, en este aspecto nos tiene un poco descolocados.

    Muchas gracias por vuestras aportaciones, y recibid mi cordial saludo.:)
     
  2. vasag0

    vasag0 Nuevo Forero

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola rigel, pero según el librito aunque lo pongas en modo M (manual) al quitar el contacto y volverlo a encender vuelve a ponerse sólo en A, ¿no?

    Yo leyendo esto entendí que el manual es por si lo quieres hacer entre tramos sin andar parando y arrancando el coche, pero luego vuelve al auto, que resetea tras 4 horas con el coche parado.

    No sé si me estoy confundiendo, luego pruebo en el coche a ver.
     
  3. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola vasag0

    Eso es lo que me temo, que siempre resetea... y me gustaría se quedase con el consumo acumulado. De esa manera sabríamos cuánto hace de media de consumo realmente, y no con esos brincos que hacen que los ojos te hagan chirivitas, como los de la Marujita Díaz.

    Muchas gracias por tu aportación y recibe mi cordial saludo.:)
     
  4. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Conocer los consumos reales con los indicadores del coche es una utopía. El coche por sistema resetea el contador a las 4 horas de inactividad.

    Con el mmcs tienes la posibilidad de ver el consumo histórico...en mi caso está en 6.8, por lo que seguramente el real andará sobre 7,3-7,5.

    Saludos!!
     
  5. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola wylon-.

    Muchas gracias por tu aclaración. Para eso me he apuntado al Spritmonitor, para tener una fuente algo fidedigna de seguimiento del consumo. Por lo que veo, el nuestro, a pesar de ser gasolina, no consume mucho más que el tuyo... cosas de mayor peso, tracción 4WD, el bótox de tus labios y el pedazo de melena que lleva el pobre coche de peso extra..... pues si te la cortaras correría más y gastaría menos:D:D:D:D

    Mi cordial saludo, apreciado wylon.:)
     
  6. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Para que no se resete el consumo medio, al quitar el contacto, la solución se denomina 'lexia'
    (No utilizar sin receta y siempre bajo supervision facultativa )
     
    Última edición: 5 Nov 2014
  7. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola twins-

    Eso ya me gusta más..... Lexia... esa droga maravillosa que hará que vea nuestro coche de color de rosa. Jolín, cuantas cosas hace ese artilugio.

    Mi cordial saludo, y me voy a adentrar un poco más en ese desconocido mundo....:)
     
  8. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Por hoy ya he tenido bastante...me he tenido que afeitar a instancias de mi señora....:eek:
     
  9. Juls

    Juls Nuevo Forero

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Y ahí entro yo....
    Qué "narices" es Lexia????
     
  10. rigelvega

    rigelvega Forero Experto

    Ubicación:
    Barcelona
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Hola Juls

    Espero que tu precioso ASX se haya recuperado de su arañazo.. y que tu lo hayas digerido, que estas cosas siempre cuestan un poco.

    Vamos al tema, Lexia es un instrumento que conectado a la toma de diagnósis del coche, te permite ver sus interioridades y modificarlas. Por ejemplo, nuestro coche lleva una alarma antirobo, que está en modo latente. La han montado, está totalmente acabada, pero no han querido que funcione. Con Lexia puedes "activarla", mediante ese instrumento, que es como un curioso cable, y con la programación y sabidurías suficientes, se puede activar, y nuestro coche puede tener operativa esa alarma.

    Y quien dice la alarma, Lexia hace más cosas. No está de más que pases por la sección bricos, donde hay algunas utilidades que se pueden hacer con ese "maravilloso" artefacto.

    Mi cordial saludo, y espero haberte contestado a tu pregunta con una de la múltiples cosas que Lexia es capaz de proporcionarnos.:)
     
  11. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    En la parte superior derecha de la página del foro hay una pestaña con una lupa que pone: BÚSQUEDA AVANZADA, escribe tus dudas o palabras clave y...... mágicamente te responde.
     
  12. lenkar

    lenkar Forero Activo

    Como lo ves con el mmcs?
     
  13. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Dando al botón "info", en uno de los tres submenús del aparatado "trayecto", puedes seleccionar automático, que es el habitual que se resetea cada 4 horas, ó manual, que es el histórico.
     
  14. lenkar

    lenkar Forero Activo

    Si le doy al boton info de la pantalla del nav no me sale la opcion de "trayectos" y cuando cambio el consumo a manual(2) en la pantallita de al lado del cuentarev al arrancar el coche a la mañana siguiente me aparece el consumo medio en auto(1), no se queda grabado en el 2
     
  15. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    buff!! a ver si me he equivocado!! mañana lo miro bien y te digo dónde entro...:)
     
  16. lenkar

    lenkar Forero Activo

    Estoy mirando el
    Manual y en dice q al presionar info en el nav debe salir un submenu trayecto, pero a mi ese no me sale
     
  17. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Ya me parecía a mi...es muy raro, de que año es tu coche??
     

Compartir esta página