1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

No me funciona el mando del coche

Tema en 'General' iniciado por Barkis, 15 Nov 2012.

  1. Barkis

    Barkis Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola, me ha dejado de funcionar el mando del coche :(
    Le he cambiado la pila y sigue sin funcionar el jodio. Alguno que le haya pasado?

    Saludos
     
  2. Barkis

    Barkis Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    jeje, acabo de descubrir el cierre centralizado del coche :).
     
  3. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    ... no hay mal que por bien no venga!! jejeje

    Igual le tenia en el borsillo trasero y te has sntado encima por unas horitas dejando el mando "arto" (jeje)
     
  4. Barkis

    Barkis Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Si, pero todavia se enciede la luz roja :).

    De verdad!, probar a cerrar el coche con la llave :).
     
  5. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    yo no puedo... creo que no tengo serradura en la puerta.
     
  6. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Mira a ver si se te ha caido y se te ha soltado el trasponder. A mí una vez me pasó y me volvi loco.
     
  7. Barkis

    Barkis Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues el trasponder no lo veo por ningun lado. Jeje, lo bueno que esta tarde fui al coche y volvio a funcionar perfectamente... pinta raro :)
    Pero ha estado bien descubrir el funcionamiento del cierre centralizado... que de centralizado no tiene nada, :)
    Saludos y gracias
     
  8. Estakirot48

    Estakirot48 Forero Habitual Socio

    Ubicación:
    Sabadell
    Motor:
    180 DI-D 116 CV
    Color:
    Plata Cool
    Barkis, dime ignorante pero es que ahora mismo no te entiendo. Te refieres a lo que comúnmente entendemos por cierre centralizado que según la "Wiki" es la denominación que recibe el proceso de cerrar o abrir todas las puertas de un vehículo motorizado, sincronizadamente, mediante el uso de pestillos eléctricos. Es eso? o te refieres a otra cosa que me he perdido del ASX.
    Aclaramelo, pues me siento "mu mal"......Jajjjaja


    Un saludo
     
  9. sunnyo

    sunnyo Forero Activo

    Pues no te sientas mal que yo tampoco le he entendido....
     
  10. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Creo que se refiere a que con llave solo se cierra la del conductor
     
  11. Barkis

    Barkis Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Eres un crack, :)
     
  12. CarlosMN

    CarlosMN Nuevo Forero

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Pa mi que tenias un anulador de frecuencias cerca.

    A mi me pasó un expediente X al poco de tener el coche: paramos en una gasolinera a repostar. Mientras yo iba a pagar mi mujer salió del coche a tirar algo a la papelera y como hacía frío cerró la puerta dejando dentro a la nena (que por suerte estaba dormidita). En ese momento se cerraron solas las puertas sin tocar nada y justo coincidió con la llegada de un camión de los grandotes. No veas el panorama: intentando abrir con el mando, con las llaves, a golpes. Como no podíamos avisamos al de la gasolinera para que llamara a un mecánico y mientras esperábamos el camión que estaba repostando terminó, se fue y justo en ese momento el coche parpadeó y se abrió solito. Nos quedamos a cuadros. Supuse que el camión llevaba algún equipo de interferencias, como los de los coches escolta o los de los edificios oficiales.

    Desde entonces hacemos como en la peli de "Los otros" pero al revés: si la nena está sola dentro del coche, no cerramos una puerta sin haber abierto antes otra :)
     
  13. ASX82

    ASX82 Nuevo Forero Socio

    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    Se te puede haber desconfigurado y en el conce le volvieron a poner el código al mando
     
  14. sebanayta

    sebanayta Forero Activo

    Ubicación:
    los olivos-adeje-tenerife-islas canarias-españa-la
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    no hace falta ir al conce para configur el mando....en la guantera tiene una especie de hueco y se puede configurar...a mi me paso y lo hice....lerse el manual....:p
     
  15. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    A mi me pasó un día que al aparcar al lado del BMW de mi compañero, este tenía el mando cascado, y estaba todo el rato con la luz parpadeante, entonces yo le dí al mando de mi coche para cerrarlo y no podía cerrarlo. Sólo se cerró cuando éste se alejó del lado de los coches.
     
  16. DeLaTa

    DeLaTa Forero Activo

    Ubicación:
    Roquetas de Mar - Almería
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    a mi lo que cada día me falla mas es el botoncito para abrir la puerta. La del maletero muy bien, pero la de los lados, a veces tengo que insistir tanto, e incluso pegar el bolsillo del pantalón a la maneta, que quien me vea..... os pasa a alguno?
     
  17. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    A ver si se van a pensar que estás en plan cariñoso con tu coche... :p
    Pues depende de lo que lleve en el bolsillo: si es el móvil mas las llaves más las monedas... fijo que también me tengo que restregar...
    Prueba sin nada más. La distancia aumenta mucho.
    Saludos
     
  18. sunnyo

    sunnyo Forero Activo

    Es el móvil a mi también me pasa, en cuanto alejo el móvil no tengo problemas.
     
  19. JMargalef

    JMargalef Forero Activo

    Ubicación:
    Amposta (Tarragona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Si, el móvil hace interferencias, lo he provado con la llave en una mochila con el móvil y sin él, y con el móvil le cuesta muchísimo abrir las puertas si es que las abre, sin el movil la abre a la primera.
     
  20. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    De todos modos esto del movil no es un fallo ya lo dicen las instrucciones que aparatos electronicos pueden hacer interferencias.
     

Compartir esta página