1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Nueva duda sobre el motor

Tema en 'Mecánica' iniciado por wylon, 23 Jun 2011.

  1. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Es lo que tiene no saber ni papa de esto.....mi pregunta es si es normal, o mejor dicho si a vosotros también os pasa que cuando el coche está a ralentí está a poco más de 600 vueltas, y al pisar el embrague sube a casi 900.

    Yo pensaba que lo hacía cuando estaba en marcha la limpieza del innombrable, pero lo he probado unas cuantas veces y siempre me lo hace.

    Iluminadme con vuestra sabiduría!!!:cool:

    Gracias y saludos.
     
  2. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Quien es el innombrable?? Nuestro primo el FAP?? jejejeje Pues sí,es 100% normal, en ralentí esta sobre 600 RPM y cuando pisas el embrague se suben a 900, supongo que tendrá algo que ver con la sincronización de los piños de las marchas o algo, cuando nuestro "primo" hace la limpieza suele estar incluso un pelín mas alto de 900, pero no llega a 1000.

    Saludos.
     
  3. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Si, lo cierto es que tiene el ralentí un poquito bajo para ser un diesel. Pero oye, más que cuando pisas el embrague, mira a ver si sube de vueltas cuando entra en funcionamiento el compresor del Aire Acondicionado.
     
  4. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    si es normal, pero es para las emisiones "eso me dijo el del conce", es para bajar las rpm y no contaminar tanto.
    y supuestamente cuando pisas el embrague, supuestamente vuelve a la normalidad y sube a su punto optimo para no hacer extraños
    :)
     
  5. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Y tanto que sube cuando se pone el compresor del aire en marcha!!!! y el ruidaco que hace!!! parece que tenga 4000 frigorías..jejejeje

    Saludos.
     
  6. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Muchas gracias a todos. la verdad es que si que me extrañaba que tuviera tan bajas las vueltas, pero bueno, no me preocupaba porque no hacía ningún traquetéo ni ruido extraño.
    Otra cosa que he notado, y que un forero comentó por aquí también en su día, es que al hacer el cambio de marcha, cuando vas acelerando y subiendo a la siguiente, si no sueltas del todo el pedal del acelerador al hacer el juego con el embrague, también sube de vueltas (200 +ó-). Yo lo achaco a mi falta de costumbre de conducir un turbo-diesel, y ya me estoy acostumbrando a apartar el pié del acelerador en ese momento.

    Saludos.
     
  7. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    No lo he comprobado pero he de decirte que algunos coches, cuando pisas el embrague, la gestión del acelerador la hace el propio motor, acelerándolo lo necesario para que no de tirones. Es decir, que tu puedes embragar sin dejar de pisar el acelerador y el motor, no se acelerará demasiado, si no lo que estime oportuno, para pasar a llevar de nuevo el control del acelerador una vez que ya has soltado el embrague.
     
  8. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Gracias miguelamm, ya te digo que no me lo suele hacer porque me he acostumbrado a cambiar de esa forma, así que no es molesto. Simplemente era por curiosidad no fuera que algo estuviera mal.

    Saludos.
     
  9. Manolo Bar Pistones

    Manolo Bar Pistones Nuevo Forero

    Ubicación:
    Valencia, Spain, Spain
    Versión:
    Kaiteki
    Color:
    Blanco Polar
    si tantos problemas dan.porque los compra la gente?
     
  10. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Hola Manolo. Se ha hablado ya mucho en este foro de los problemas que dá o deja de dar el coche (echa un vistazo por los hilos abiertos y lo verás). La conclusión es que todos los modelos nuevos siempre van a dar algún tipo de problema, más o menos grave, y más o menos generalizado. En este caso hay una serie de problemas que se dieron en las primeras unidades, pero parece ser que mitsubishi los ha ido solucionando. En mi caso, y tocando madera, estoy supercontento y disfrutando como un enano del coche, y no he tenido ninguno de esos problemas, y si te refieres a lo comentado en este post, yo eso no lo considero un problema del coche, si no más bien una curiosidad, ya que funciona perfectamente.

    Un saludo y bienvenido al foro.
     
  11. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    problemas??? con que?? jijiji
     
  12. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Aquí nadie habla de que sea un problema. Duda es el nombre del hilo.
    Este coche tiene muchas cosas asociadas con el pedal del embrague y sobre todo los que llevan arranque automático y AS&G. Yo cuando voy conduciendo y sin la radio conectada, escucho muchas veces como un clic cuando suelto el embrague.
     
  13. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Vaya, pues es cierto. Lo comprobé anoche antes de llegar a casa. El ralentí está situado a 600 rpm y, en cuanto aprietas el embrague, sube a 900 para, supongo, facilitar la salida del coche desde parado. Pensé que podía ser cosa del compresor del AA pero nada, no es de ahí, es gestión del motor.
     
  14. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    Creo que no es el sitio indicado para "trollear", pero aún así, contestaré sin entrar al trapo. Como ya te han dicho los compañeros, puede que este modelo haya dado algunos fallos en determinadas unidades, pero tenemos detrás una garantía, en origen, de 3 años o 100000 km y, en muchos caso, la ampliada de 5 años o 175000 km. Una marca que no está segura de sus productos, no ofrece este tipo de garantías. A mi lo que me preocupa, no es que de fallos, cosa que ocurre en todas las marcas en mayor o menor cuantía, lo que me preocuparía es que la marca no de soluciones a esos problemas.

    Por ejemplo, en el problema del paso de gasoil al aceite del motor, la marca se ha comprometido a realizar los cambios de aceite sin coste para el cliente (estaría bueno!) y, como eso fue un problema de las primeras series, al parecer, ha ido haciendo reprogramaciones de la centralita para que eso no ocurra (cosa que se he mitigado bastante en el Model Year 2011.5, por lo que comentan los foreros). Más me preocupa a mi el problema que tuve con un alfa 147 selespeed de gasolina, que gastó desde el primer km más de 1 litro de aceite cada 1000 km y la marca lo consideraba normal, dentro de los parámetros (entre la gasolina que gastaba y el aceite...andabas mes si y mes también en el concesionario, por no hablar de los problemas electrónicos que nunca supieron arreglar).

    Insisto y volviendo a lo mismo, esto que comenta wylon, no es un fallo, es una característica de nuestro motor.
     
  15. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Jejeje, eso es porque los europeos somos mas burros para conducir, y para que no se nos cale el coche hacen que se le suba el ralentí. A mi personalmente me gusta que tenga un régimen de motor bajo en reposo y que suba cuando pisas el embrague para engranar una marcha.

    Saludos.
     
  16. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Es lo que yo digo, a mi no me parece mal, pero llevo muchos años conduciendo y nunca había probado este sistema hasta ahora, lo dicho, acostumbrarse y listo.

    Saludos.
     
  17. miguelamm

    miguelamm Forero Experto Socio

    Ubicación:
    Salamanca
    No solo eso, si no que, por ejemplo, el leon de mi padre, que solo es un 1.6 de gasolina, tiene el ralenti tambien en 600 rpm. Es sumamente sencillo calarlo. Si al pisar el embrague, subiera hasta las 900, no habría tanto problema. Así pues, un 10 para mitsu por pensar en eso :)
     
  18. brujula

    brujula Nuevo Forero

    Ubicación:
    Madrid
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues nada, otra cosa positiva del coche, en ralenti baja las rpm para no contaminar, y en cuanto le das al embrague para salir te sube para no calarte. Ahora nos parece curioso (me incluyo) porque es novedoso, ya veremos a otras marcas "mas tecnologicas" ir haciendo lo mismo.
     
  19. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    jajajaj "trollear" me gusta

    supongo que es solo cuestion de acostumbrarse a tanta electronica con el proposito de bajar emisiones.
    :)
     
  20. Sunrider

    Sunrider Nuevo Forero

    cierto, el mio tambien lo hace .. el desacoplador "dicen" que es el sustituto del s and go
     

Compartir esta página