1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Otro problema con USB

Tema en 'Audio y Multimedia' iniciado por ccz, 15 Oct 2013.

  1. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Otro problema con USB, Movil y Manolibre.

    Pues esto que esta mañana el MMSC ha decidido no reconocerme el USB, he probado con un par de ellos, es mas en las opcion de MODO me salen todas (AUX, CD, DVD, Media Server, FM, WM..... pero la opcion del USB ha desaparecido.

    Total, que en cuanto pueda me paso por el taller, mientras tantos.... a alguien le ha pasado esto? Y lo ha solucionado?

    Ciao
     
    Última edición: 16 Oct 2013
  2. juankaxxi

    juankaxxi Forero Activo Socio

    Ubicación:
    Jaén
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Buenas CCZ, prueba con otro pen y si no, formatea el usb con el programa gratuito SD FORMATER, por si se te hubiera corrompido la partición. Ya nos cuentas.

    Saludos
     
  3. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hola juankaxxi, el problema no es el pincho en si, desde el MMSC salen todas las opciones para reproducir musica con excepcion del USB
     
  4. gtaadicto

    gtaadicto Forero Activo

    Ubicación:
    León
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    A mi no me funcionaban varios pendrives, especialmente los de alta capacidad (32gb para arriba), pero con uno de 2 gb sin problema. tengo la radio del motion
     
  5. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    prueba con algun usb de poca capacidad.. y si no va, al taller rapidamente :)
     
  6. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    He probado con vario…. Pero…. Repito que no es un problema del pincho, la opción de usar USB como reproductor de música ha desaparecido por completo entre la lista de reproductores del MMSC.

    De todas formas lo llevare al taller, imagino que estas cosas raras solo me pasan a mi!!
     
  7. Bluetank

    Bluetank Forero Activo

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Na CCz, no te creas, que salvo por la desaparición del USB, yo también tengo mis mases y mis menos con los pinchurrines: a mi suele leérmelo a la primera, pero unas veces guarda la canción, y otras no, según le da. Y eso que he seguido los consejos del foro a la hora de seleccionar pinchurrines y poner un cable "de intermediario" con el conector para que no se "gaste"...
    Es un autentico postregay de esos con esto-plasma ;)
     
  8. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Es que si no detecta el lápiz, la opción desaparece...una pregunta, tú llevas el parche para reproducir DVD en movimiento?? yo después de instalarlo estuvo haciéndome un montón de tonterías el usb, pero después se arregló....
     
  9. VictorASX

    VictorASX Nuevo Forero Socio

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    A mi también me ha pasado.. Según cual o no lo acepta o no se escuchan según que canciones...
     
  10. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Bueno, parece que el problema no es sólo el USB, si no que también el móvil y el comando por voz.
    Como no funciona el USB digo le pongo música con el móvil mientras que busco tiempo para llevarlo al taller....pues resulta que el móvil no se conecta, ha desaparecido por completo el icono.... Mirad las imágenes.
     

    Adjuntos:

  11. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Ccz y su mmcs.......
    Prueba a desconectar el borne - de a ver que pasa.....
    Suerte
     
  12. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    El borne??? Que es esto tío???
     
  13. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    La pinza o abrazadera del polo negativo de la batería.
    Es equivalente a hacer un "reset"

    Saludos
     
  14. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Jeo, gracias por la traducional CASTELLANO....

    Pero esto hara un reset de otras cosas no?
     
  15. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    No hombre!
    Como mucho de las emisoras pre-sintonizadas de la radio (dependiendo del tipo de hardware).
    Es una operación sin riesgo y creo que merece la pena que pruebes.

    Saludos
     
  16. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Gracias al mundo vacuno tenemos a esta vaca que no esta loca jajajajaja con razon es un simbolo de alabanza en muchas culturas las vacas......
    Aqui en club asx pasa lo mismo jajajajaja
     
  17. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar




    lamiendo.jpg





    .
     
  18. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    OK, ultima pregunta tonta.... como se cual es el negativo?

    Corto el azul o el rojo?

    Bromar aparte, nunca me he acercado a la bateria, imagino que uno tendra un simbulo + y otro -...... no?
     
  19. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Siempre el rojo!


    Es el de la derecha y de color negro
    IMG_20131016_112550.jpg
     
  20. ccz

    ccz Forero Activo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Estupendo gracias.... Veo que hace faltan herramientas, así que probaré esta noche en casa... Thanks a lot!!
     

Compartir esta página