1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Para no se menos.

Tema en 'General' iniciado por vicmon46, 25 Oct 2011.

  1. vicmon46

    vicmon46 Nuevo Forero

    Esto es como todos, lo estrenas y ¡ tachán ! a salir un par de días, y ver que tal se comporta.Aquí dejo unas "afotillos", con datos, que es lo que más interesa, y que conste que, la media me sale igual y no está roto el aparatejo.La primer media, fué practicamente por ciudad, unos cuatro kms. por autovía.La segunda, fué en la ida a la sierra de cazorla, donde se disfruta de mucha montaña.A decir verdad, le he notado un poco falto de "sangre" cuando en las "cuestas duras", tienes que pasar de segunda a tercera, o cuarta (a lo mejor han sido figuraciones mias).Por lo demás, ¡qué c@ñ@!, un diez.Estas medias, estan sacadas "respetando" las señales +- un 10%.


    http://img831.imageshack.us/img831/4411/imag0095vn.jpg
    http://img339.imageshack.us/img339/2689/imag0097z.jpg
     
  2. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Hola vicmon ... Espero que te hayas desahogado un poco , jeje. Los primeros km. todos disfrutamos como niños con un juguete nuevo.
    No te fías mucho de las medias que te marque el ordenata del coche .... mienten a la baja ... aún así , los consumos son más que moderados.
     
  3. josep25

    josep25 Nuevo Forero

    Ubicación:
    Valencia
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Los mios suelen estar sobre 7.2-7.5 l/100. ¿ Qué gustito da pasear con un coche nuevo eh!!!????

    A disfrutarlo ..
     
  4. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Repito lo de josep25, + - igual

    Saludos
     
  5. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues debe ser la forma de conducir o los trayectos, pero tengo un consumo clavado de 6,3 l/100 km.
    Me parece bajísimo pero he hecho 2 cargas clavadas:
    50 litros cada una, con 790 y 789 km recorridos respectivamente.
    Confirmo que tiene un consumo bajísimo.
    La centralita marcaba consumo 6,1 l/100 km
    De las regeneraciones, si se hacen, ni me entero.
    Saludos!
     
  6. rul

    rul Nuevo Forero Socio

    Ubicación:
    el prat(barcelona)
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki
    Color:
    Negro Amethyst
    yo suelo hacer spbre 6.2 6.3l/100 y las regeneraciones tampoco las noto, a no se que el coche se pare con el stop&go y se encienda solo para hacerlas
     
  7. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Joder que suerte doc, pero voy a tener la suerte que el mio va a salir igual que el tuyo ^^

    Esta tarde lo recojo, y el finde-puente tiro para Madrid, de modo que haré bastantes Km. y los respectivos cálculos, que ya reportaré ;-)
     
  8. Wapochulo

    Wapochulo Nuevo Forero

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Rojo Orient
    Pues a ver si hay suerte y yo también tengo mi diablillo rojo disponible para el viernes y circulando por ahí... Que ganicas!!!!
     
  9. Eder

    Eder Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    El mio está en 6,3 clavao y las regeneraciones cada 700-800 km
     
  10. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Claro que sí compañero, que este fin de semana, te veo fardando con tu peaso ASX ;-)

    Suerte
     
  11. vicmon46

    vicmon46 Nuevo Forero

    Existe la diferencia entre los 116 y los 150CV del tuyo, pero eso no quita que los consumos sean bajos.Realmente, por el nivel de combustible que marca, dudo mucho en llegar a los mil Kms.con un deposito.Haciendo un pequeño calculo, se supone que con 55 lts. podría hacerlos, pero ya digo que dudo mucho, estos marcadores, parece ser que no han pasado por "industria" para su constraste, jajajaja.Pienso que el consumo debe estar entre los 6 y los 6,5Lts/100kms.Seguiré con mi costumbre de anotar, litros, kilometros, precio y media, por lo menos durante un año, así es mas difícil el error.Saludos.
     
  12. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    A mi se me enciende la reserva aproximadamente a los 750-760 km y le quedan unos 11-12 litros aún.
    Al cargar le entran 50l exactos.
     
  13. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Pues yo, de momento, en consumo mixto (pero más , autovía) .. no bajo de 7,2 (700 km x 50 litros) ... Supongo que será porque, aún, desde que lo estrené, no he quitado el clima. Los consumos que contaís, son ¿con o sin el clima puesto?. Yo, ya os digo, lo pongo a 22 grados y así va todo el año .. es raro que lo quite.
     

Compartir esta página