1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Perdida de antivongelante.

Tema en 'Mecánica' iniciado por rafael27gj, 18 Ene 2013.

  1. rafael27gj

    rafael27gj Forero Activo

    Ubicación:
    murcia
    Motor:
    180 DI-D 116 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Hola a todos.

    Tengo un ASX diesel con un tema que me tiene un poco mosqueado y me gustaría saber si alguien a observado también este problema.

    He observado que en la botella de expansión del liquido anticongelante tengo restos de anticongelante que ademas gotea en parte del chasis interior.

    Mi vehículo tiene tan solo 5 meses y llevo 9.000 km. Aparentemente el indicador de temperatura siempre ha ido bien.

    Me di cuenta porque tenia que hacer un viaje largo y me puse a repasar los líquidos. Cuando mire el nivel del liquido anticongelante este estaba un poquito por encima del mínimo.

    En fin, que fui al conce y me dicen que eso es normal que son restos de los vapores de la condensación y de la presión del circuito.

    Se como funciona el sistema de refrigeración, he tenido otros vehículos y todos trabajaban a alta presión, esto es así porque al subir la presión en el circuito el punto de ebullición del agua esta por encima de los 100º y con esto se consigue mejor intercambio de temperatura en motores de alto rendimiento.

    Pero en ninguno de ellos he tenido nunca perdida de este tipo a no ser que tuviese mas liquido del normal con lo cual este saldría por dicho aliviadero del deposito de expansión o en el caso de que la presión fuera superior a la diseñada para el circuito de refrigeración.
    Ademas es el primer vehículo que tengo en el que el tapón de la botella de expansión no es un tapón de valvula con rosca, LLEVA UN SIMPLE TAPON DE PLATICO.......

    os pongo una fotillos para que os hagáis una idea y de paso si me haceis el favor de ver en vuestros coches este detalle os estaría eternamente agradecido.

    Un saludo 20130116_134358.jpg 20130116_134423.jpg
     
  2. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Mi coche y creo que el de otros muchos no lleva ese tapón (aprovecho esta imagen de Doc ) para confirmarlo
    [​IMG]
    Seguro que ese es el bote de expansión?. Nunca he visto un bote de expansión con ese tapón. Normalmente suelen llevar un tapón de seguridad ya que el anticongelante caliente es peligroso si se abre el tapón.
     
  3. TOR

    TOR Forero Activo Socio

    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Hola,

    He investigado un poco, y he encontrado esto de los "primos japoneses" de subaru:

    El nivel bueno es el del radiador no el de la botella. Miralo siempre en frio y si el radiador esta lleno no te tienes que preocupar. La botella es bueno que este siempre entre el maximo y el minimo, si le pones mas te lo expulsara.
    Los coches japoneses todos llevan un tapon normal en la botella, si miras un tapon de un coche aleman por ejemplo del grupo VAG veras que es un pedazo tapon con una valvual y sistema de expulsion cuando excede la presion, en cambio los japos ponen tapones cutres.
    Si te pasas del nivel es normal que te lo expulse. Normalemete suele estar el agua en la linea del minimo, se le pones mas se sale, pero eso no creo que tenga que ver con que os hayan cambiado el agua, simplemente que ahora os fijais y lo rellenais y antes no


    esta misma tarde voy a ver que tapón tengo yo...jeje
     
  4. TOR

    TOR Forero Activo Socio

    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Más información (desde Subaru)

    En efecto los fabricantes japoneses y algunos americanos ponen un tapón sencillo en el vaso de expansión, porque no es hermético, solo es un tanque de reserva. El control de presión del circuito lo hacen con el tapón del radiador . Los europeos en cambio prefieren el vaso de expansión presurizado y por el que circula el líquido, controlando la presión con un tapón que también lleva válvulas de apertura por sobrepresión y depresión del circuito, pero en este caso lo que sale/entra es vapor/aire, no líquido como en el otro sistema.

    Ambos sistemas son igual de efectivos, lo que pasa es que el sistema utilizado por los japoneses tiene la ventaja de que, al no circular el refrigerante por el vaso de expansión, en caso de rotura de este no se produce pérdida significativa de refrigerante (solo la pequeña cantidad que haya en el vaso), mientras que en el caso del vaso hermético y presurizado, al formar parte activa del circuito y circular el refrigerante por él, si se rompe podría perder mucho más, con el consiguiente riesgo de dar un "calentón" al motor.


    Otra ventaja de este sistema, es que si tienes una bajada del nivel de refrigerante en pleno viaje, puedes abrir el tapón no presurizado e ir rellenándole con el coche aun caliente, sin que te salte a los ojos el refrigerante ardiendo!
    :confused:
     
    Última edición: 18 Ene 2013
  5. rafael27gj

    rafael27gj Forero Activo

    Ubicación:
    murcia
    Motor:
    180 DI-D 116 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Muchas gracias a todos por la pronta respuesta, seguiré observando si mancha mucho.
    Saludos.
     
  6. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    La botella de plástico de la foto parece el depósito del líquido limpiaparabrisas. Te adjunto una foto de la mía.

    la foto(1).JPG

    Sds.
     
  7. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    A propósito de esto que comentas, la guardia civil me enseñó , una vez que estaba tirado en la carretera con un manguito partido y esperando a que se enfriara el agua para abrir y rellenar el radiador (presurizado por supuesto), que TENIENDO EL COCHE EN MARCHA, PUEDES ABRIR EL TAPÓN CON TOTAL TRANQUILIDAD DE QUE NO VA A SALTAR Y DARTE EN LA CARA. Tiene sentido por el hecho de que , estando el coche en marcha, el cicuito está en funcionamiento y no hay presión ejercida sobre el tapón ... Desde entonces (años) que lo he quitado varias veces sin esperar a que se enfríe. Es un hecho.

    Sds.
     
    Última edición: 18 Ene 2013
  8. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Ese es el deposito del agua del limpia, el vaso de expansion es el de jotasx. ese rellenalo de agua de limpia :) o te lo cobraran en el conce :p
     
  9. TOR

    TOR Forero Activo Socio

    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    No es que no confíe en ti...pero es que me daría miedo probarlo!!

    De todas formas, ya os confirmaré que tipo de tapon llevo en mi coche. El de Rafael parece ser estos del sistema japonés con tapón sencillo...
     
  10. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Si fuera el de el radiador con la presion saldria disparado solo con calentarse el agua, de todos modos en manual del coche te indica que botija es, por favor pon una foto mas detallada del motor y di en que parte esta asi no doy una respuesta que pueda provocar una averia solo por intentar ayudar :)
     
  11. josufova

    josufova Forero Activo Socio

    Ubicación:
    Bilbao
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Estoy de acuerdo,,pon una foto mas amplia de la zona donde está, a ver si la vamos a liar por intentar ayudar.
     
  12. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Te entiendo ... pero puedes preguntar a cualquier mecánico,je,je. No hay problema en quitar el tapón con el coche en marcha .. la presión se distribuye por todo el circuito de refrigeración y no hay presión alguna en la boca de entrada (tapón).

    Sds.
     
  13. TOR

    TOR Forero Activo Socio

    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Yo tengo el mismo tapón que Rafael27gj.
    No puedo poner las fotos con el movil, porque no se como, pero os aseguro que no llevo tapon presurizado, es exactamente igual al de rafael27gj.
    Una cosa nueva que hemos descubierto!!!
    Intentare poner foto desde el pc cuando pueda...
     
  14. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    uploadfromtaptalk1358552154963.jpg
    Vamos, el mio es asi, por eso mi gran duda, la confundi con la de el agua del limpia :eek:
     
  15. sunnyo

    sunnyo Forero Activo

    La verdad es que si prescindimos de como es el tapón yo hasta veo diferentes las botellas, Rafael pon una foto que se vean ambas botellas, así saldremos de dudas, en la foto de anjibal se ve muy claro como lo tienen la gran mayoría de ASX.
     
  16. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Tanto a aumentado el ahorro de costes que hasta han quitado el tapón presurizado ????.
    Sacanos de la duda Rafael XD
     
  17. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    ahora desde el pc lo veo claro, la botija es diferente y desgraciadamente, supongo que se sale el liquido por el tapon
    botella.jpg
    a lo mejor es impresion mia pero ahi le veo rastro de fuga, pero mejor que te lo diga un mecanico y si lo tienes en garantia, que te lo solucionen, eso no es normal
     
  18. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    aprovechando la foto de anjibal y este hilo (si algun moderador considera que debe mover el mensaje a un nuevo hilo, amen) quisiera preguntaros si algun@ sabe para que se usa el conector que he señalado.. tal vez nos guarda alguna funcionalidad oculta, tal y como lo hizo el del sensor del capó

    un saludo

    2012-03-17 14.07.10.jpg
     
  19. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Si no recuerdo mal Miguel, es el conector de la alarma.

    Saludos
     
  20. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    pero ya nuestro coche trae una alarma.. aahhh es verdad.. que esta escondía la condená :D

    gracias por tu respuesta jeopar
     

Compartir esta página