1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Pitido similar al de precaución hielo

Tema en 'Mecánica' iniciado por Bond200, 1 Mar 2013.

  1. Bond200

    Bond200 Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Hola desde hace unas semanas me ha empezado a sonar un pitido similar al que suena cuando salta la alarma de precaución hielo, cuando el termómetro se pone a 3 grados. El pitido suena durante una tres segundos, de forma intermitente, pero yo no veo ninguna indicación visual y tampoco noto nada raro al coche.

    Alguien ha sido víctima de este misterio también?
     
  2. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    has mirado si te falta algun sensor de aparcamiento??? o te han dado algun golpe???............
    el buzzer esta justo debajo de donde deberia estar la llave de contacto, hay unas ranuras (creo que es ahi su ubicacion por alguna que otra vez que e desmontado casi todo el salpicadero jejejejej)
    nose, hablo desde el desconocimiento total de ese pitido.........
     
  3. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Todo el salpicadero!
    Bandarra! a tí te dejan el Challenger y le metes unos cromados!
    No creo que sea lo del sensor, pero no tengo mejor diagnóstico que el tuyo...


    Saludos
     
  4. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Yo creo que las ranuras son para el sensor de temperatura del aire porque en mi otro coche era igual
     
  5. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    En qué momento te sucede eso.?
     
  6. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    oh no............ cromados noooooooooooo!!!!!!!
     
  7. Bond200

    Bond200 Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Sucede circulando normal, al principio pensé que era el manos libres, pero si no llevo el teléfono conectado suena igual. No he encontrado ningun patrón.... He mirado y llevo todo los sensores y no tengo ningún golpe....

    En fin....
     
  8. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Me vigilias Pintaor?. Cómo sabes lo que he estado mirando en Internet?.
     
  9. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Es telepatía...

    Pues ni idea... como no sea un fallo de alguna cosa del sistema... lo raro es la falta de gráficos.
    P.ej. las Bios suelen indicar fallos mediante pitidos, pero realmente no creo que sea el tema en cuestión.
    Conce, si es reproducible?

    Saludos
     
  10. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool


    ejem........ al pasar unos cables por debajo del salpicadero, dije, ondis que es eso......... y vi que era un altavoz chiquitito, y cuando doy marcha atras sale de esa zona, por eso supuse que es el buzzer del sensor de marcha atras, pero buscare a ver si veo el diagrama y localizacion en el manual de taller
     
  11. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    NPI pero para chinchar a Zoidberg, te doy la razón. :p

    No, en serio, son del zumbador o buzzer.

    Buen fin de semana a todos!
     
  12. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    ahh otra cosa que puede ser es la radio, la info de trafico, prueba a desconectarla
    1 deja pulsado el boton derecho hasta que aparezca gracenote, luego girando la ruleta buscas el menu de aviso de trafico y luego lo pones en off mediante pulsacion larga
    :) siempre y cuando no tengas mmcs, si lo tienes no se como se puede apagar
    buen findesemana a ti tambien jeopardize :D
     
    Última edición: 2 Mar 2013
  13. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Vamos, que nos dejáis solos... :(
     
  14. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Siguiendo con el hilo Belga:

    Mieux vaut être seul que mal accompagné
     
  15. Zoidberg

    Zoidberg Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Bueno bueno bueno...
    Lo que acabo de ver.
    Quisiera saber si bond200 es oyente de radio habitual, mira a ver si recuerdas que los pitidos se producen justo en el anuncio de Gas Natural Fenosa, justo con la frase de la dichosa nevera.
    Los pitidos son clavados y se producen 4.
    Ya sé que suena a cachondeo, pero es calcado a otra cosa que me pasó a mí con un anuncio en el que pitaban y yo con la tensión casi salgo del coche a comerme a alguien.
     
  16. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    Ohhh, imaginarme al profesor con un corazon en la boca..... Jajajajajs la radio juega malas pasadas :)
     
  17. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    peludo-con-corazon-en-la-boca-fondo-blanco.jpg


    Lo siento... ha sido superior a mí....
     
  18. Bond200

    Bond200 Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Jajaja eso no es, llevo un par de días separado de la máquina cuando me reencuentre investigo...
     
  19. Juanqui

    Juanqui Nuevo Forero

    Ubicación:
    Málaga
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola , no se nada de ese avisador de hielo, tengo el coche solo hace dos días y aún no se me ha presentado el caso. Pero puede ser que no funcione nada mal si avisa cuando el termómetro marca 3ºC. . El hielo en carretera, en zonas de umbría , o cuando no hay sol al amanecer o atardecer y noche , se forma a partir de 4ºC., no hace falta que se llegue a los 0ºC. o a -0ºC. Quizá por eso avisa ya cuando marca los 3ºC.
     
  20. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Poz zi...
    Ten en cuenta que el termómetro del tablier está situado físicamente por encima de la calzada; por tanto cuando éste indica 3-4ºC, puede ser que a nivel de rueda estés a 0º o por debajo. El tarado del aviso creo que cae en alguna norma internacional, ya que todos los coches lo señalan por ahí.

    Saludos
     

Compartir esta página