1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Placa lateral interno puerta logo "ASX" con luz

Tema en 'Bricos' iniciado por urigrau, 17 Sep 2013.

  1. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Buenas señores

    Cuando adquirí mi ASX, dentro de los últimos detalles de la negociación con el concesionario, me incluyeron el extra del embellecedor lateral de puertas con el logo del asx que se ilumina al abrir las puertas ... pero falla a veces y últimamente el de la puerta del acompañante no funciona.

    He observado que la placa con la lucecita en cuestión va pegada a la puerta mediante unos imanes. Y no hay instalación ni nada. Alguien sabe como se acciona la luz? Alguna idea de por qué falla o cómo arreglar-lo?

    En la última revisión en el concesionario dejé la nota que arreglaran esto pero no hicieron p...o caso y, no deja ser una chorrada que igual la podría arreglar yo mismo. Pero como soy poco "manitas", antes de empezar a abrir la placa y destrozar algo ... o ir al "conce" sólo por esto ... pues me pongo en contacto con vosotros por si alguien sabe más que yo del tema.

    Gracias señores! Y saludos!
     
  2. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    Si no hay instalación eléctrica no hay duda de que lleva pilas,seguramente lleve pila botón de las grandes Urigrau,despega los imanes y seguro que viene debajo la lengueta dónde va alojada la pila.
     
  3. Manu_Huelva

    Manu_Huelva Forero Experto

    Ubicación:
    Huelva
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Bronce Radiant
    Debe ser como comenta Tonix, debe llevar pilas botón y seguro el interruptor como las puertas de los frigoríficos, activado por magnetismo...

    Queremos que nos pongas fotos!!
     
  4. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    A ver si puedo hacer una foto y la "cuelgo".
    Si falla, igual es por la pila, pero siendo nuevo de hace año y medio ... no sé ... suelen durar bastante ...
    Si consigo extraer la pila sin arrancar toda la espuma (igual luego no la puedo pegar de nuevo, si es espuma "encolada" y la arranco, igual la destrozo --->en la foto se verá mejor) podría mirar si es la pila.
    Pero igual es simplemente que es un mecanismo "cutrillo".Veremos ...
     
  5. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    si te lo han puesto de serie en el conce y el coche esta en garantia, deben arreglartelo ellos.. supongo, no?:confused:
     
  6. JOTASX

    JOTASX Forero Experto Socio

    Ubicación:
    Valencia
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    +1

    No te rompas la cabeza, igual es un mal contacto de la pila.
     
  7. Tonix

    Tonix Forero Experto

    Ubicación:
    En la costa marrón
    Motor:
    160 MPI 117 CV
    Color:
    Rojo Orient
    jaajajajajaa !! espera Miguel que me río un poquitín más ;)

    arreglar ellos? garantía?

    me los imagino:señor... el apartado 3 punto 1 del libro de garantía,excluye los consumibles,elementos de desgaste,ruídos,subidas de aceite,dpf¨s,desgaste prematuro de neumáticos...blablablablablablablablablablablablablablabla.....................................................................................................
    en ese tema todos nos hemos llevado un gran chasco,incrédulos de nosotros :( que pensábamos que íbamos a tener un trato más "guay"" que los "renoles,citroneros,etc.." y el único trato exclusivo es el de vaciarnos sin piedad nuestras carteras:mad:
     
  8. miguel_garcia

    miguel_garcia Nuevo Forero Socio

    Ubicación:
    Madrid
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    hombre supongo que dependa tambien un poco de cada concesionario.. a mi se me rompio la lucecita del interruptor del asiento calefactable del lado del pasajero (una pijotada) y me lo cambiaron sin ninguna pega.. entiendo que si es desgaste de la bateria (en caso de que la tuviera) de la talonera, si es un elemento gastable y corre de nuestra cuenta.. pero si es problema de la pieza que han puesto ellos, se podria hacer un poco de presion.. otra cosa es que se hagan responsables.. pero con probar no se pierde nada
     
  9. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Hace dos años y medio que los llevo, y de momento super bien, es muy FACIL de sacar y poner la pila de BOTON, la más TIPICA me parece que es la 2032, Saludos

    Manu
     
  10. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Pues a ver si me ayudas a localizar la pila,compañero Sanz Milá
    He despegado las placas y por la parte inferior todo va cubierto en una especie de espuma pegada y no sé si lo puedo arrancar sin más para buscar al pila ...

    Ahora adjunto fotos para los que no sepan de qué va ...
     
  11. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Aquí van las fotos DSC_0221.jpg DSC_0224.jpg DSC_0225.jpg DSC_0227.jpg DSC_0228.jpg
     
  12. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Una vez despegas la espuma blanca, queda esta parte negra. Por ahí tiene "ranura" para la pila? Es que no he despegado totalment ela parte blanca ... DSC_0231.jpg DSC_0232.jpg
     
  13. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    A ver si es sólo un problema de pila ...
     
  14. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Y cómo cambias la pila?
    Dónde se aloja el "botón"?
     
  15. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    No tienes el manual de ese item???
    Tiene que andar por ahi la pila, pero no te se decir, en el conce no tienen el manual???
    Es dificil ayudar en esto, creo que pocos tienen ese embellecedor y han cambiado la pila.... Suerte Ver si alguien a cambiado la pila pero creo que anda debajo de la zona negra
     
  16. urigrau

    urigrau Nuevo Forero

    Ubicación:
    La Garriga-BCN
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Bronce Radiant
    Pilas localizadas.
    Van en un compartimento al final de la parte negra de la pieza,donde se curba el plástico y a unos cms de donde se aloja el imán.
    No lo localizaba porque para abrir la tapa he tenido que forzarlo con un destornillador pequeño y haciendo palanca (veremos si luego se vuelve a "pegar", casi lo tube que arrancar ...)Concretamente al lado derecho de la etiqueta blanca de mi foto anterior.
    Veremos si es la pila o no ...
     
  17. 32133213

    32133213 Nuevo Forero

    Como acabó toda la operacion? Estoy pensando en pillarme unas.
    Que sistema de encendido tienen? Si se encienden al abrir la puerta deben de llevar un interuptor o algo parecido.
    O siempre estan encendidas hasta que se termine la pila?

    Gracias
     
  18. 007ASX

    007ASX Forero Experto Socio

    Ubicación:
    Colmenar Viejo (MADRID)
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Yo tengo unas a la venta nuevas sin estrenar pero con cable faciles de instalar si eres de Madrid incluso te puedo ayudar a montarlas.

    http://www.clubmitsubishiasx.com/venta/2597-placas-umbral-de-puertas-con-logo-blancas.html

    del precio si te interesan ya hablamos.

    Un saludo.
     
  19. Estakirot48

    Estakirot48 Forero Habitual Socio

    Ubicación:
    Sabadell
    Motor:
    180 DI-D 116 CV
    Color:
    Plata Cool
    Hola 007ASX,

    Tienes el buzón lleno. Te he mandado un M.P. pero me lo rechaza.

    Un saludo ;)
     
  20. 007ASX

    007ASX Forero Experto Socio

    Ubicación:
    Colmenar Viejo (MADRID)
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Lo siento no me he dado cuenta, procedo a limpiar.
     

Compartir esta página