1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Por tocar donde uno no debe

Tema en 'General' iniciado por davidgc83, 20 Jun 2012.

  1. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Que tal chic@s, resulta que toqueteando el boton info este del ordenador de abordo he cambiado los valores de la siguiente revisión y ahora me sale a los 24 meses y no se cuantos km, mi coche tiene 300, como puedo volverlo a poner como estaba??

    Gracias h un saludo!!
     
  2. JACKITO

    JACKITO Nuevo Forero Socio

    Ubicación:
    ALCALA DE HENARES (MADRID)
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    hola davidgc83.me ha pasado lo mismo,pero no te preocupes-hay un hilo en el foro iniciado por Doc me parece, donde explica todo con detalles.yo lo he puesto como explica el hilo y todo ha vuelto como antes.suerte
     
  3. JACKITO

    JACKITO Nuevo Forero Socio

    Ubicación:
    ALCALA DE HENARES (MADRID)
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
  4. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
  5. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues no se si soy muy torpe o no puedo restaural los valores iniciales, el asx tiene 500km y me pone proxima revision a los 28500 o 24 meses y mo consigo cambiarlo
     
  6. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Pues explicaaaaaaaaaaa :confused: como lo has hecho tío, porque yo también estoy igual que "davidgc83" que tengo mal esos indicadores. Cuando me dieron el coche después de la primera revisión me di cuenta de que los valores no eran correctos. Lo llevé otra vez al taller y después de mucho insistir me lo devolvieron algo corregido, pero no del todo (no tenían ni idea de cómo modificarlos). Posteriormente seguí los pasos de nuestro compañero "Doc" pero lo dejé aún peor, así que el que consiga dar con la solución, que nos lo diga y le daremos mil besos :eek:
     
  7. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    A mi los valores que me marca corresponden a la segunda revisión, y tengo solo 500km en el mitsu, he probado lo que dice doc pero nada de nada.

    A ver si alguien sabe como va la movida!
     
  8. JACKITO

    JACKITO Nuevo Forero Socio

    Ubicación:
    ALCALA DE HENARES (MADRID)
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    hola chicos.pues como explica en su post Doc teneis hacer exactamente lo que dice el.paso por paso.es que no hay perdida.al principio tampoco me salia, pero con tranquilidad lo he logrado.no lo olvideis que gasofa eur11 y gasoil eur10 en el menu options.tambien os tengo que decir que lo he copiado en un papel lo que puso Doc y me baje con el papelito a la calle donde duerme mi ASX.acordaos:pASO POR PASO lo que puso Doc de como se hace.SUERTE Y SALUDOS
     
  9. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Si asi lo hize, yo lo tengo en euro10 ese, en diesel lo que pasa es que tocando la primera vez le di a clear y el aviso de la revision se me cambio. A los parametros de la segunda y no piedo volver a los de la primera
     
  10. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    pues restaura los valores, creo que es reset, ahora no me acuerdo asi de cabeza, pero por probar.....
     
  11. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Creo que ya lo he hecho, y no se resetean los valores, simplemente se me pone todo en ingles
     
  12. erpintaor

    erpintaor Forero Experto Socio

    Ubicación:
    Perdido en algun lado
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Plata Cool
    yo el otro dia probando (quien dice el otro dia dice un par de meses :p) me lie la manta a la cabeza y empeze a darle al boton, con el motor apagado y la llave girada al primer click, pero la secuencia nome acuerdo asi de cabeza, solo se que para seleccionarlo tienes que darle 3 veces al boton rapido, nose, mañana te digo que estoy dando palos de ciego :(
     
  13. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Ok a ver si doy con la tecla si no tendre q ir al cocne
     
  14. quinocor

    quinocor Forero Activo Socio

    Ubicación:
    CORDOBA (Sultana y mora)
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Hola David, a mi me pasó lo mismo, con un par de semanas manipulé el dichoso botón y saltó a la segunda revisión; lo llevé al conce y en cinco minutos le colocaron los valores que correspondian (tardaron mas en arrimar el carrito con el ordenador y conectarlo qué actualizarlo)
    Saludos desde Córdoba.
     
  15. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues esp tendre que hacer, gracias compañero!!
     
  16. miasx

    miasx Forero Activo

    Ubicación:
    Tenerife. Canarias
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Pues cuando yo lo llevé al concesionario y me lo medio-arreglaron (me refiero a esos indicadores), les pregunté como lo habían hecho y me dijeron que lo hicieron "jugando" con el botón info y con la llave de arranque. Y que les costó un huevo y parte del otro:eek:. No me comentaron nada de que lo hubieran conectado al ordenador.
    Tenía esto pendiente, pero lo llevaré dentro de 3 meses cuando le toque la 2ª revisión.
     
  17. doctaton

    doctaton
    Moderador
    Miembro del equipo Socio

    Ubicación:
    Catalunya
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Hombre, no es tan difícil.

    Es cuestión de leer el post, y jugar con la tecla INFO, hasta que los valores estén correctos.

    Saludos!
     
  18. jaure

    jaure Nuevo Forero Socio

    Ubicación:
    Zaragoza
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Plata Cool
    Yo tb toque los valores de las revisiones sin querer, pero la verdad es que tampoco me dí mal, ya que se para cuando tengo que hacer la siguiente, y además por km no llegaré a los 30000 antes. De todas formas es que es extremadamente fácil cambiar estos valores, cambiarlos sin querer me refiero, no restaurarlos
     
  19. davidgc83

    davidgc83 Forero Activo

    Ubicación:
    Graná pero vivo en el Rincón de la Victoria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues entonces tengo que ser muy torpe porque por mas que hago lo que dice el post no doy con la tecla, lo unico que me sale es lo de euro10 y ya está, pero me sigue saliendo los valores mal
     

Compartir esta página