1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Posible problema con la batería

Tema en 'Mecánica' iniciado por Jordiasx, 15 Nov 2015.

  1. Jordiasx

    Jordiasx Nuevo Forero

    Hola amigos, os cuento algo que no me había pasado nunca. Hoy he dejado el coche con los 4 intermitentes, habré estado unos 45 minutos así y a la hora de ponerlo en marcha se ha encendido pero le ha costado mucho. La sensación era como que se ahogaba... Después de un rato en marcha probé otra vez y todo normal. Supongo que habrá sido por los intermitentes que habrán consumido la batería, pero digo yo.. Es normal que le pase esto a un vehículo de estas características?
    Mi modelo es el Diésel Kaiteki 150 CV. La bateria nunca se ha cambiado y el coche tiene 4 años y tres meses.
    Muchas gracias.
     
  2. Lion Heart

    Lion Heart Forero Experto Socio

    Ubicación:
    Madrid
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    No sería de extrañar que con más de 4 años, la batería esté ya un poco "tocada". Si además has tenido el coche con los warnings durante casi una hora, se te habrá quedado al mínimo para poder arrancar.
    Lo mismo con una buena recarga después de hacerle unos kms., consigues darla vidilla una temporada.
     
  3. Jordiasx

    Jordiasx Nuevo Forero

    Muchas gracias! Es lo que imaginaba... Mañana pasaré por el concesionario y de paso pediré precios por si las moscas...
     
  4. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    le has mirado el nivel de electrolito?? por dicifil que parezca en estos tiempos, nuestras baterias son con mantenimiento y puede que tengas el electrolito un poco bajo
     
  5. Jordiasx

    Jordiasx Nuevo Forero

    Mañana le pegaré un repaso a ver... Gracias!
     
  6. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    A mí me pasó lo mismo hace dos semanas.

    ASX Kaiteki 150cv, con cuatro años y medio.

    Lo deje con los warning 15 minutos, y cuando volví , no arrancaba, se ahogaba.
    Lo deje "reposar" 15 minutos, y luego arranco, pero le costaba un poco.

    Le cambie la batería.
     
    Última edición: 17 Nov 2015
  7. Jordiasx

    Jordiasx Nuevo Forero

    Pues a cambiarla que voy... Que bateria le pusiste, porque la original canta bastante no? En el conce que voy me comentaron que no era preciso meter ese bicho...
    Gracias.
     
  8. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar

    Pues puse un post, por un problema que tengo al cambiar la bateria

    http://www.clubmitsubishiasx.com/me...ria-y-problemas-con-el-cambio-de-marchas.html

    Ha sido cambiarla, y la marcha atrás empezar a dar problemas .... un 50% de las veces no entra. La batería la cambié yo, pero tengo que llevarlo al concesionario para que me digan el por que falla justo después de cambiar la batería.


    Sobre que batería compré .... le tomé las medidas al hueco, vi que el borne positivo estaba a la izquierda (mirándola desde delante del coche), el manual indicaba que era de 64AH (o 63AH), y no era de gel (creo recordar que las de gel las usan los que tienen star stop).

    Pensaba comprar una de "marca", pero quien me atendió, vecino mío me aconsejó una de marca blanca. Me dijo que salen muy bien, y tienen dos años de garantía, 108€.

    El único pero es que es un poco mas pequeña que la original, y tiene mas amperaje 77AH. Aunque sea mas pequeña, se adapta bien con un soporte que lleva e inmoviliza la bateria.
     
  9. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Sí la cambiáis vosotros, acordarse de ir al conce para actualizar la ecu con los nuevos datos.
    Un saludo.
     
  10. BRUJO

    BRUJO Forero Activo

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    A mi ir al concesionario me es bastante complicado, tiene el mismo horario que mi trabajo ...

    ¿Que sucede si no actualizo la ECU con esos nuevos datos?
     
  11. twins

    twins Forero Experto Socio

    Ubicación:
    ZGZ
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Inicialmente no lo se, pero seguro que no la cargará de la misma forma y posiblemente no te dure lo mismos.
    Igual es un parámetro que en cualquier taller en condiciones te lo pueden poner bien.
    Un saludo.
     
  12. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Una teoría ,, si conseguimos mientras se sustituye la batería no dejar al coche sin suministro eléctrico , no haría falta ir al conce a pasar por caja no?, supongo que igual que detecta la bajada de tensión y anula el start stop ,igual hará cuando la tensión sea la correcta . Aver si alguna voz experta se lo a planteado , yo cuando la sustituya lo haré así y no será muy tarde
     
  13. boniscania

    boniscania Forero Activo

    Ubicación:
    Girona
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    A mi entender si cambias la bateria,como ya ha expuesto alguien,tienes que reprogramar la centralita.
    En mi caso el coche directamente se quedaba todo apagado y no hacia nada.Lo lleve al concesionario ,que aun esta en garantia; y era problema de bornes pq la bateria estaba bien.Asi y todo lechicieron una repro para no tener problemas.
    Al fin y al cabo con tanta electronica o pasas por el conce o algun mecanico que este puesto en el mundillo ya que como aquel que dice hasta para cambiar una luz hay que pagar
     
  14. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    yo en el mitsu no he hecho nada ya que tiene 5 meses, pero en otros y me temo que en éste habría que puentear con otra batería para no perder datos de nada ya que si no todas las configuraciones imagino que iran al carajo, el idioma e incluso gastará más, lo ideal sería mantener alimentación con otra batería de la que dispongamos mientras se quitan los bornes de la vieja y se pone la nueva, pero cuando lo hagáis contáis a ver que tal y ya no se si tiene códigos la radio
     
  15. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Lo haré ,, me han confirmado que es la batería por lo que no se activa el start & stop , antes que me deje tirado la voy a sustituir .
    Como tengo una batería externa a modo de arrancador para mis hobbys le haré lo de no cortar el suministro. Por cierto ya diré lo que cuesta la pila , no la lleva de gel con lo que saldrá económica.
     
  16. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    cuidado, no es de gel como bien dices, pero al ser para sistema stop and go como es tu asx, tampoco es de las comunes. Hay un hilo que habla sobre nuestras baterías y algun forero la cambió por una normal y todo fueron problemas, al final tuvo que volver al taller y sustituirla por la adecuada.

    Al taller que vayas, insistele que pongan una adecuada para stop and go, regeneración de frenada y demás. Yo me encontraré como tú algún dia cuando la mia falle, asi que igual empiezo ya a mirar para que no me pille en bragas el dia que pase.
     
    Última edición: 19 Nov 2015
  17. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No problem , mi hermano tiene una empresa de suministro de baterías industriales y también de arranque . Pondremos la adecuada , lo que nos resultó estraño es el echo que no fuese de gel , lo mismo le pongo una ya veré los precios . Gracias por los mensajes . Ya os cuento
     
  18. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Ya nos contaras porque en el coche de mi mujer pague la broma de la batería la semana pasada 150 euros cuando por aquii valen 80 y encima es pequeña
     
  19. Jaume2971

    Jaume2971 Forero Habitual

    Ubicación:
    Gavá, Cataluna, Spain, Spain
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    No entiendo lo de la centralita porque cuando sacas los bornes para cualquier brico, también lo dejas todo sin corriente y no pasa nada no ??
    Y otra cosa ?, las baterias no son sin mantenimiento ??
    Por qué llevan los tapones ??
    ? Por qué en la revisión de los 80 mil me han puesto agua destilada ??
    Salu2
     
  20. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    SI
    NO
    Porque son con mantenimiento
    Por el mismo motivo y porque te la han cobrado seguro.

     

Compartir esta página