1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problema con el motor del asx

Tema en 'Mecánica' iniciado por gonnog, 13 Jul 2013.

  1. gonnog

    gonnog Nuevo Forero

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    BUENAS NOCHES COMPAÑEROS DE COCHE!
    Me gustaria que me dieran la opinión sobre un problema que tengo y tambien a ver si alguien ha tenido la mala suerte de tener mi mismo problema.
    El problema es el siguiente:
    Me compre el verano pasado en sep del 2012, un ASX 150cv, motion 4wd, en el concesionario de Salamanca
    El coche iba genial, pero al llegar los 10000km empezo a hacer cosas raras, temblaba a veces al meter alguna marcha, el consumo se disparo... como no pasaba siempre lo deje pasar.. el caso es que a los 13000 km aprox. me quede tirado y el motor no arrancaba. (un coche con 10 meses de vida!!!:mad:)
    El coche se lo llevo la grúa al taller. En el taller me han dicho que habia un inyector defectuoso que goteaba y ha inhabilitado un piston. Al principio me dijeron que me iban a cambiar el motor entero, pero al final me dijeron que hacia falta todo, porque la culata estaba en buen estado. El caso es que me tienen que cambiar los 4 inyectores, el piston, el turbo entero y algo mas.
    El coche lleva ya mas de un mes en el taller...porque estan esperando a las piezas que les lleguen.

    La verdad mi paciencia esta casi agotada, y estoy pensando en reclamar porque no creo que sea serio, que opinan?
    Muchas gracias de antemano.
     
  2. Morgan

    Morgan Forero Activo Socio

    Ubicación:
    Santander Cantabria
    Motor:
    180 DI-D 116 CV
    Versión:
    Kaiteki
    Color:
    Bronce Radiant
    Siento mucho lo que te ha pasado compeñero, creo que es bastante
    grave la averia y deberias reclamar. Por otro lado deberian ponerte un coche
    de sustitucion mientras te lo reparan.
    Un saludo y paciencia todo se arreglara, no tengo constancia en este foro de
    una averia similar.
     
  3. sunnyo

    sunnyo Forero Activo

    Lamento lo que te esta sucediendo, menuda put..., apreta a Mitsu y que te den un coche nuevo y el tuyo que lo manden a Japón y que lo estudiennn:mad:
     
  4. jeopardize

    jeopardize Forero Experto Socio

    Ubicación:
    Anywhere
    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Blanco Polar
    Pues como dice Morgan, de momento eres caso único.
    A mi me pasó algo casi calcado con un VW (fuera de garantía) y los mendas lo atribuyeron a la calidad del gasoil que tenemos por estos lares.
    Como te han dicho, reclama coche de substitución, a ver si así se dan un poco de maña...

    Saludos y suerte
     
  5. lagonex

    lagonex Nuevo Forero

    Ubicación:
    dehesas de guadix (granada)
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hola gonnog, que te den un motor nuevo que si no vas a tener problemas siempre, y lo de las piezas es mentira yo pido cualquier pieza a cualquier sitio del mundo y en dos semanas como mucho las tengo y si pago un plus en la paqueteria en menos de una semana, que no te líen, que una vez que te abran el motor por que tienen que abrirlo para cambiar el piston no se quedara igual siempre tendras problemas, ponte serio. Esperemos que todo te valla bien. SALUDOS
     
  6. VictorASX

    VictorASX Nuevo Forero Socio

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Madre mía, que mala suerte!! Espero que ten un motor nuevo o que se solucione cuanto antes...
    Mucho animo y que te den un coche de cortesía, cojones !
     
  7. anjibal

    anjibal Forero Experto Socio

    Versión:
    Motion
    Suerte. Yo pienso como los demás que te den un Motor nuevo es lo mejor.
    Un saludo
     
  8. nashkarl

    nashkarl Forero Activo

    Ubicación:
    Huelva
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Muy buenas gonnog, estoy de acuerdo con todos los compañeros, lo suyo sería que te cambiaran el motor pero me imagino que la mitsu no tiene intención alguna de ello, sí te aconsejaría que reclamaras a mitsubishi españa para que tengan constancia de éste problema de cara al futuro y para que te den una solución rápida ya que un mes sin coche con menos de un año me parece de muy poca verguenza. Un saludo y ánimo.
     
  9. gonnog

    gonnog Nuevo Forero

    Ubicación:
    Alicante
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Blanco Polar
    Gracias por el apoyo, se agradece. Se me olvido decirlo, pero si al menos me han dado un coche de sustitución, siguo con el. Pues si, reclamare Mitsubishi España, a ver que pasa.
     
  10. yaum29

    yaum29 Forero Activo

    Ubicación:
    granada
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    yo no creo q sea unico el caso, puesto q a mi y aljo2010 nos pasa algo parecido, lo q pasa q todavia no ha petado, he preguntado a dos mecanicos fuera de la michu y me han dicho q los sintomas son de los inyectores, yo lo tengo q llevar mañana, y visto este caso, hare hincapie en q le miren los inyectores.
     
  11. VictorASX

    VictorASX Nuevo Forero Socio

    Ubicación:
    Barcelona
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Que coche te han dado?
     

Compartir esta página