1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problema con equipo motion

Tema en 'Audio y Multimedia' iniciado por mitsubeli, 8 Sep 2015.

  1. mitsubeli

    mitsubeli Nuevo Forero

    Ubicación:
    Gran Canaria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Hola a todos/as pues eso tengo un problemilla cn el equipo, lo enciendo y escucho la musica del mp3. Hasta aqui bien, bueno apago el coch e y saco la llave y lo enciendo ( sobre la marcha, o en un par de horas da igual) y el aparato no me memoriza x la cancion q iba, sino que empieza desde la primera carpeta y primera cancion.

    Gracias
     
  2. CHANCAPALMA

    CHANCAPALMA Forero Activo

    Ubicación:
    Del Sur
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Hola mitsubeli, eso que dices suele pasarme cuando tengo el usb casi al limite de almacenamiento... no sé si será el mismo caso.. Un saludo
     
  3. davidvv

    davidvv Forero Activo

    Ubicación:
    Albacity
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Gris Titanium
    Eso tiene sentido, que el dispositivo multimedia grabe algunos archivos al USB para tener su indice, por donde se quedo la ultima vez, configuracion etc etc. y si no hay espacio o el usb esta protegido contra escritura no pueda crearlos.

    Yo aun no tengo el coche y no se si realmente hace lo que digo, me baso en otros aparatos como reproductores multimedia de salon.
     
  4. mitsubeli

    mitsubeli Nuevo Forero

    Ubicación:
    Gran Canaria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    El problema es q pense lo mismo, y ahora solo tengo 23 canciones y m lomsigue haciendo, buscare otro pen drive a ver si m lo sigue haciendo y ya sabre, si el problema es del aparato o del pen
     
  5. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    esta duda existe desde que salió el ASX en el 2010 y se ha preguntado y explicado 20 veces, pero como veo que aun no habeis buscado la respuesta, os diré que es cosa del formateo del pendrive, tiene que estar en FAT32 y hay algunos SO que los corrompen, hay que volver a formatearlos y gravarlos desde el principio.
    Tambien tiene la mania de leer en ultimo lugar lo ultimo escrito, no lo hace por orden alfabético como debería de hacerlo.
    Sino, tendrás que probar con otro pen hasta dar con el adecuado.
     
  6. mitsubeli

    mitsubeli Nuevo Forero

    Ubicación:
    Gran Canaria
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Rojo Orient
    Solucionado, use otro pen drive y se acabo el problema
     
  7. CHANCAPALMA

    CHANCAPALMA Forero Activo

    Ubicación:
    Del Sur
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Negro Amethyst
    Para darle un buen formateo al usb aquí en el foro me recomendaron un programa llamado rufus la versión no la recuerdo, pero me funcionó bastante bien, prueba a formatear ese USB y volver a ponerlo, un saludo
     

Compartir esta página