1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problema en la apertura

Tema en 'Exterior' iniciado por pcstore, 9 May 2015.

  1. pcstore

    pcstore Nuevo Forero

    Ubicación:
    Benalmádena-Malaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Me ha pasado un par de veces que pulso el botón del mando para abrir y el coche ni se inmuta. Pulso abrir, cerrar... Nada. Introduzco la llave para abrir físicamente y nada, ni ruido ni abre ni nada. En la llave siempre se ilumina la luz roja cuando pulso los botones. El otro día, con el coche en ese estado, ya me disponía a llamar al servicio por si me indicaban algo y...por el lado derecho del coche, si pulso el mando abre y cierra normalmente el coche; vuelvo al lado izquierdo, el del conductor, y nada, ni mando ni manualmente. Ahora mismo el coche esta bien, y en el servicio perplejos. Algún comentario, aparte de las consabidas bromas?
     
  2. SanzMilá

    SanzMilá Forero Experto Socio

    Ubicación:
    Cardedeu
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion 4WD
    Color:
    Negro Amethyst
    Buenos dias, me paso lo mismo, se soluciono cambiando la pila del mando, Hacia lo que quería, ahora sí, ahora no, a un metro NO, a 20 si, cambiarla no cuesta nada, lo gracioso es que el mando de repuesto también me hacia tonterias, total dos pilas de botón y listo, esto me paso hace 4 años, al principio de tener el ASX, suerte

    Manu

    PD también se ponía la luz roja en el mando, supongo que las pilas no estaban correctas…
     
  3. labijna

    labijna Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pues que es una putada, últimamente están habiendo varios hilos con problemas con las aperturas de puertas, portón, etc. Etc Que solución te dieron?
     
  4. pcstore

    pcstore Nuevo Forero

    Ubicación:
    Benalmádena-Malaga
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Pero y por qué no abre manual? Ahora mismo abre con el mando pero manual no...
     
  5. elobey

    elobey Forero Experto Socio

    Ubicación:
    Sevilla y Cádiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    El problema de apertura con la llave lo explicó erpintaor en un post, al parecer es debido a un mal encaje del mecanismo que no lo sitúan correctamente, se daba en casos donde habían tenido que quitar la cerradura y vuelto a ponerla, pero también puede ser que venga mal encajada de origen y no nos damos cuenta hasta que nos quedamos sin pilas en el mando
     
  6. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    joder y me entero ahora que ya no estoy en garantía!!! en 4 años nunca he usado la llave, ni siquiera para probar si va bien o no.

    Ala, mañana mismo, todos a probar si las cerraduras funciona con la llave o no.
    Eso si, la llave de repuesto sin usar en el cajon y se ha quedado sin pilas... la original usandola todos los dias, sigue bien.

    Alguno sabe que tipo y cantidad de pilas lleva para ir comprándola antes de que se agote del todo??
     
  7. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Yo encargué una simplona (simple copia del tallado metálico) para meterla al mar y solo me abre las cerraduras que directamente manipule con ella (no dispone de parte electrónica)... por el momento no me he encontrado ninguna sorpresa rara!!! me va guay!!

    La preparé para meterla al mar atada al cordón del bañádor!! ... , ...lo se ...resulta super-coqueto... ;)
     
  8. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Probar la solución que propone SanzMilá es cuestión de echarle un ratín... yo probaría a ver!!
     

Compartir esta página