1. ¿Tienes un Mitsubishi ASX o lo vas a tener y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problema frenos delanteros y 1 revisión

Tema en 'Mecánica' iniciado por TuPizzaParty, 15 Jun 2016.

  1. TuPizzaParty

    TuPizzaParty Nuevo Forero

    Hola a todos, aunque aún es pronto, me adelanto y escribo para pedir vuestra opinión. Esta mañana he llevado el ASX 2015 (llanta 18`, por si ayuda en resolver mi duda) para la primera revisión (16000 km), y aprovecho para que revisen los frenos delanteros ya que desde algunos meses noto una vibración al fenar a mas de 80-90 km hora y un alabeo cuando freno suavemente antes de detener completamente el coche.
    El jefe de taller de Mitsubishi comenta que deben comprobarlo, pero que a primer vista puede ser un alabeo causado por lavar el coche después de estar calientes los frenos.
    Sinceramente me resulta una explicación extraña, ya que conduzco como mi abuelo, sin frenadas ni cambios de ritmo bruscos. Por otra parte, también se mojarían con lluvia repentina, o al pasar por un charco. Luego me comenta el jefe de taller, que por modas nos compramos "todocaminos" que solo se usan en ciudad, y que si el peso, bla bla bla. El caso es que en mis 45 años de vida he tenido ya algunos coches, mejores y peores, y es la primera vez que me sucede. Sin contar que soy aficionado a las motos, con las que si suelo ir a ritmos mas exigentes, y nada de nada.
    En fin, agradecería vuestra opinión.

    Gracias
     
  2. Poki

    Poki Forero Activo

    Ubicación:
    Almeria
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco
    Hola y bienvenido respecto a lo de la frenada se me ocurren muchas cosas pero para un coche con tan pocos kms me extraña a ver si alguien puede decirte algo un saludo;)
     
  3. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    El alabeo de los discos se suele originar por un sobrecalentamiento de los mismos y un enfriamiento rápido después, por ejemplo bajar un puerto cargado hasta los huevos a golpe de freno y a continuación meterlo en un lavadero. No suele ser normal, aunque si eres un poco animal puede llegar a ocurrir. Conduciendo en plan abuelo es imposible que te pueda ocurrir esto, y lo que te comenta de su uso en ciudad es una chorrada como un campano de grande. Los frenos deben funcionar en optimas condiciones en ciudad, carretera o la montaña y los discos no deberían alabearse salvo por uso negligente.
     
    thunder_mrx, Lion Heart, ninjari y 2 otros les gusta esto.
  4. TuPizzaParty

    TuPizzaParty Nuevo Forero

    Gracias. Ya informare sobre su respuesta. Pero mucho me temo que si es por los discos, es debido a un vicio del material. Aunque sera interesante poder demostrar que no es por mi conduccion. mi palabra contra la suya...
     
  5. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    También es posible que hayas forzado la dirección en algún bordillo y tengas alguna rueda desequilibrada total.
    Ya nos contaras que te dicen..
     
  6. wylon

    wylon
    Moderador
    Miembro del equipo Socio

    Motor:
    200 DI-D 150 CV
    Versión:
    Kaiteki 4WD
    Color:
    Negro Amethyst
    Nada, nada, cambia esas llantas de 18" pero ya!! precisamente, y por ser tú y hacerte un favor, te recomiendo unas que tengo de 17 por aquí con neumático de poco uso, por si te interesa un trueque...:whistling::whistling::whistling:
     
    jsl230, seven, TuPizzaParty y 5 otros les gusta esto.
  7. aLMoNTe

    aLMoNTe Forero Habitual

    Ubicación:
    Comunidad de Madrid
    Motor:
    160 DI-D 114 CV
    Versión:
    Motion 4WD
    Color:
    Rojo Orient
    Madre Mía !!!
    Es como Duracel !!!
    LoL !!!

    Cámbiale las LLantas y te desaparecerá el problema !!!
     
    wylon, seven, ninjari y otra persona les gusta esto.
  8. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    No lo entiendo cuando encima son las pastillas originales pero un sobrecalentamiento ha debido haber
     
  9. ninjari

    ninjari Forero Experto

    Ubicación:
    PCL
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco Polar
    Tal vez, efectivamente haya sido un tratamiento térmico accidental, pero en tal caso, siempre habrá una dependencia inicial, del estado y la calidad del material de origen...
    El estudio, debe ir más allá de conjeturas, suposiciones y palabras contra palabras, eso no es serio... eso es marrullero...
    La garantía también debería de suponer una seguridad y no solo "una carga"....

    Cambiadle el/los disco/s al muchacho y estudiad cual ha sido el problema... no alcanzo a comprender, cual puede ser el beneficio de tener por ahí circulando un coche que no está yendo bien...

    Lo del "todocamino" ha sido muy bueno!!! ...venga, habrá que llamarle "casitodocamino" ???

    Eso es empezar a meterle balonazos al público "de chilena"!! elegante y cafre al mismo tiempo....
     
    Última edición por un moderador: 16 Jun 2016
    A Lion Heart y twins les gusta esto.
  10. moitobicho

    moitobicho Forero Activo

    Ubicación:
    Galicia
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    A mi me pasó lo mismo, pero en mi caso, el coche tenía casi 5 años y 150.000 km. por lo que lo di por normal.
     
  11. TuPizzaParty

    TuPizzaParty Nuevo Forero

    Bueno, os informo del estado. Ayer me llamaron diciendo que tras consultar con fábrica la solución es el torneado de los discos de unas pocas "micras". Hoy en teoría debería estar listo. Por cierto, coste de la primera revisión 165 Euros.

    Saludos
     
  12. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Entonces estaban alabeados. Raro raro
     
  13. Yowi

    Yowi Forero Activo

    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar

    Los de la Mitsu deberían hacérselo mirar, a veces su descaro es sorprendente, y lo peor es que nos toman por tontos con una frialdad casi insultante. Se nota que el Jefe lo tienen muy lejos. Yo no llevo el coche al servicio oficial precisamente por eso, me toca los web la desfachatez que tienen.
     
    seven, Lion Heart, CarlosAN y 3 otros les gusta esto.
  14. TuPizzaParty

    TuPizzaParty Nuevo Forero

    Bueno, para no alargar el tema, incluyo ya el final de la historia.
    Alabeo del disco por motivos desconocidos, según taller por cambio de temperatura.
    La reparación, torneado, a cargo de la garantía.
    Precio final 1 revisión 180 euros.

    A mi pregunta de que si puede volver a repetirse el alabeo, me contestan que si, que es característico de los discos ventilados, al ser dobles con una camara en medio. A lo que respondo, precisamente por ser ventilados deberían calentarse menos, digo yo? O de lo contrario prefiero mejor un trozo de hierro como de siempre. El caso es que me dice que seguramente volvera a pasar.

    Por ahora, el resultado perefecto, frenada suave y correcta.

    Otras cosas que han realizado, quitarme algunos ruidos de plástico, sobre todo lo de los embellecedores de los relojes velocimetro + rpm., que estaban muy sueltos y de la guía derecha del techo corredizo interior.
    Tengo la impresión que han cambiado también los neumáticos, es decir, rotado o como se diga.

    Ahh, y se me olvidaba. Solicité que activaran el cierre de las puertas a partir de la marcha, pero me dicen que lo tienen prohibido por un accidente en el que no pudo abrirse la puerta para sacar a un niño en no se que pais.

    Saludos
     
    A Lion Heart y ninjari les gusta esto.
  15. arthursv

    arthursv Forero Habitual

    Ubicación:
    Guada
    Motor:
    180 DI-D 116 CV
    Versión:
    Motion
    Color:
    Blanco
    Yo he llevoado durante varios coches frenos autovrntlados y nunca se me han alabeado seran los materiales que cada vez son con menos calidad
     
    A CarlosAN le gusta esto.
  16. CarlosAN

    CarlosAN Forero Experto

    Ubicación:
    San Sebastián-Irún
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Lo que te dicen del cierre de puertas es muy bueno, hasta el megane de 14 años que tengo lo lleva, y aunque cierra, siempre se puede abrir desde dentro.
     
    A seven le gusta esto.
  17. davifeli

    davifeli Forero Habitual

    Ubicación:
    MADRID
    Motor:
    160 MPI 117 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Hasta mi c3 con 12años lo lleva y uno mismo abre por dentro porque es para evitar que nadie te abra cualquier puerta desde fuera en un semáforo o retención y y te robe o de un susto y se activa al alcanzar los 20 km/h , que pena un coche así y que algo tan sencillo y barato no lo lleve de serie :cry::cry:
     
    A seven le gusta esto.
  18. seven

    seven Forero Experto

    Ubicación:
    Gasteiz
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Azul Kawasemi
    me he leido este hilo entero y la verdad es que flipo en colores.
    En primer lugar lo que alucino es la desfachatez del tio ese que dice llamarse jefe de taller... esa respuesta solo me cabe en aquellos años del 600 o del 127 en el que la "mayoría éramos paletos venios de la aldea y sin estudios", pero hoy, en pleno siglo XXI en el que tu cliente puede ser ingeniero de la NASA o simplemente tornero, te puede meter un zasca en la boca que te deja de cuadros.
    A mi me cuenta esa milonga el de la mitsu y sin mediar palabra le pido el libro de reclamaciones. Yo que trabajo en ingeniería, sé como se fabrican esos discos, son fundidos a unos 1600ºC, fresados y después templados en horno precisamente para que no ocurra eso mismo que "supuestamente" te ha pasado a tí.
    Bajando un puerto frenando tope, ¿que pueden alcanzar, 600ºC? ni aunque lo metieses en ese instante en un río gélido de alaska debería de pasar eso.
    Si te ha pasado es porque en la fabricación de esos discos algo ha fallado, o el material no tiene la composion de acero, carbono y magnesio adecuada, o el templado no se completó o vete a saber que ...
    Si fuera yo, a pesar de que te lo hayan solucionado por el momento, haría constar el problema por escrito de alguna forma, para que si en un tiempo te vuelve a pasar, quede bien claro que es un problema que viene de inicio y no puedan lavarse las manos.

    Sobre lo de las puertas que se cierren... simplemente me entra la risa, simple respuesta de: Ya me has comprado el coche, ahora búscate la vida que no voy a mover ni un dedo de más.
     
  19. Chusmari

    Chusmari Nuevo Forero

    Ubicación:
    Logroño (La Rioja)
    Motor:
    160 MPI 117 CV
    Versión:
    Challenge
    Color:
    Blanco
    comparto al 100% el último parrafo de seven....
     
    A seven le gusta esto.
  20. Miguel111

    Miguel111 Forero Activo

    Ubicación:
    MURCIA
    Motor:
    200 DI-D 150 CV
    Versión:
    Motion
    Color:
    Blanco Polar
    Buenas , lo de los discos también lo e padecido yo ,, sobre los 40.000 km empezó a hacer el movimiento , yo creo que es fallo en la fabricación sin duda .
     

Compartir esta página